Ranger '12 (Bj. 12-**) Standheizung ersetzt, nun wird nur noch der Motor aufgeheitz

Dieses Thema im Forum "Ford Ranger Forum" wurde erstellt von worldsurfer, 13.02.2014.

  1. #1 worldsurfer, 13.02.2014
    worldsurfer

    worldsurfer Neuling

    Dabei seit:
    13.02.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger 2012
    Ich hatte von beginn an nur Probleme mit meiner ab Neuwagenbestellung mitbestellten Standheizung / Eberspächer.
    Diese kam nicht richtig auf "touren", hat auf die programierte Zeit nicht eingeschaltet ect. Dann kamm ich auf die glor reiche Idee und habe eine Fernbediengung für 400Euro nachgerüstet mit der Hoffnung dass sich das Problem von selbst erledigen wird. Na deckste, nix da....:nene:
    Jetzt hat Ford eine neue Heizung; Schalter, Steuergerät ect exkl. den Brenner neu verbaut und siehe da es heizt:verdutzt: aber nur noch Vorne, den Motor und nicht mehr den Innenraum, obwohl die neue "Heizung" moderner ist. Habe eine Fernbedienung mitdazu erhalten, kann jetzt zwischen Eco und Hight aufheizen wählen und es hat auch eine Innenraumtemperatur :verdutzt: Anzeige.
    Gemäss Ford ist das so, was ich aber nicht glauben kann. Warum dann die Temperaturanzeige, damit ich sehen kann dass ich immer noch Eis kratzen muss:gruebel:
    Hat jemand eine Idee was hier falsch gelaufen ist?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marcobrit, 13.02.2014
    Marcobrit

    Marcobrit Benutzer

    Dabei seit:
    11.10.2013
    Beiträge:
    78
    Zustimmungen:
    0
    Bei manchen muss man, auch wenn man vollklima hat, das Gebläse voll aufdrehen. Luftdüse auf Scheibe stellen und dann zündung aus. Da die standheizung nur das Gebläse ansteuert. Nicht noch die drehzahl. Und den modus defrost auch nicht. Muss manuel gemacht werden.
     
  4. #3 Vavuum, 13.02.2014
    Zuletzt bearbeitet: 13.02.2014
    Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    2
    Lustig :)

    Die Luftklappen werden bei Ford oft per Unterdruck gesteuert - insofern sei es "schwierig" die Windrichtung per unterdrucklosen Dreher auf Wunschposition bei abgestelltem Motor zu bringen. Wohlmöglich vermag das bei neuerne Fahrzeugen zu funktionieren - bei meinem alten Zossen hät das keine Nacht.

    http://www.justanswer.com/uploads/eppic60/2007-07-06_180524_figure_1.gif

    Bei diversen Ford´s mit Fond-Heizung wird die Warmwasserführende Leitung ebenso mit einem Unterdruckventil bei Wäremewunsch geöffnet - nunja, gleiches Spiel.



    Lediglich die Klappe der "Wunschtemperatur vorne" ist per elektrischen Servomotor betätigt, der sich an seine Position auch bei abgestelltem PKW erinnert. Den auf "warm" stellen - das ist persistent.

    Es sei entsprechend die Heizung unmittelbar VOR dem WT der Innenheizung ins Wasser zu setzen so daß nach dem Passieren des WT der Motor über den Rücklauf mit vorgewärmt wird und das heisse Wasser im kleinen Kreislauf zirkulieren kann.

    Sicher kann man über einen einfache Ergänzung auch den Gebläsemotor mit aktivieren - das ist albern/belanglos.



    Es ist aber zugegeben etwas befremdlich, wenn beliebige KFZ-Werkstatt solch banale Zusammenhänge nicht erkennen kann.



    Oder anders - da ist noch etwas im Verborgenem - und wenn es eine von Inkopetenz geschwängerte Werkstatt ist :)
     
  5. #4 p.rauch, 13.02.2014
    p.rauch

    p.rauch Benutzer

    Dabei seit:
    15.04.2012
    Beiträge:
    205
    Zustimmungen:
    0
    Fahrzeug:
    Ranger 2012 3,2Liter,
    BMW K1200LT
    Meine Standheizung erwärmt den Innenraum nur wenn ich vor abstellen des Motors - Temperatur auf High und Luftregler auf Scheibe - Gebläsestufe spielt keine Rolle, wird von der Standheizung fest angesteuert. Habe Klimaautomatic.
     
  6. #5 worldsurfer, 19.02.2014
    worldsurfer

    worldsurfer Neuling

    Dabei seit:
    13.02.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger 2012
    Hi Marcobit

    Danke für dein Input. Ja dies ist mir bekannt. Gamäss Vertretung muss ich auf "nur" auf die Maximum Tast aktivieren, bis vor der Reparatur war dies so und hat funktioniert.
    Auch hier redet sich Ford wieder raus.
    Ich will nicht glauben dass ein Steuergerät das neuer ist, weniger kann. Ich bin derüberzeugung hier wurde nicht richtig gearbeitet.

    Cheers
    Tommy
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 bodo2605, 24.02.2016
    bodo2605

    bodo2605 Neuling

    Dabei seit:
    27.01.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ranger,2013 3,2, EcoSport, 2014, 1,0 ecoboost
    Hallo und guten Abend,

    dürfte ich das Thema noch einmal heraus holen. Mir wurde wegen defektes eine neue Standheizung verbaut und nun habe ich wirklich Verständnisprobleme. Mein Händler des Vertrauens, sagt auch auf meinen Hinweis der Infos hier; "alles Blödsinn, einfach abstellen und Standheizung regelt alles weitere". Meine Standheizung läuft aber wenn nicht die Temperatur auf HIgh steht und Gebläse auf volle Leistung, sowie Einstellung auf Frontscheibe, passiert nicht viel. Habe jetzt mal angefangen nach und nach einzelne Stellungen runter zu regulieren. - Leider ging bei den Versuchen die Batterie leer, als das ich ein Ergebnis verzeichnen konnte. Deshalb meine Frage ins Forum;

    welches sind die richtigen Einstellungen, damit die Standheizung alle Ihre Aufgaben erledigen kann.

    Liebe Grüße

    Bodo Schütz
     
  9. #7 p.rauch, 24.02.2016
    p.rauch

    p.rauch Benutzer

    Dabei seit:
    15.04.2012
    Beiträge:
    205
    Zustimmungen:
    0
    Fahrzeug:
    Ranger 2012 3,2Liter,
    BMW K1200LT
    Lüftungsstellung auf Frontscheibe und Temperatur auf High
     
Thema:

Standheizung ersetzt, nun wird nur noch der Motor aufgeheitz

Die Seite wird geladen...

Standheizung ersetzt, nun wird nur noch der Motor aufgeheitz - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Tourneo Connect II (Bj. 13-**) Zuheizer als Standheizung?

    Zuheizer als Standheizung?: Hallo Gemeinde, weis jemand oder hat es jemand schon machen lassen: Ist es möglich, den Zuheizer beim Tourneo Connect als Standheizung...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Standheizung

    Standheizung: Hallo, wie kann ich am schnellsten ohne Fernbedienung die Standheizung einschalten. Und wie wird die Frontscheibenheizung im Sync 3 aktiviert. Ein...