standheizung springt nicht an

Diskutiere standheizung springt nicht an im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; hallo, meine webasto standheizung springt nicht an, jedoch ist das display in funktion. gibt es da irgendwo eine sicherung? in der...

  1. transe

    transe Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    ford transit ft350m,bj.04
    hallo,
    meine webasto standheizung springt nicht an, jedoch ist das display in funktion.
    gibt es da irgendwo eine sicherung? in der betribserlaubnis steht nirgends eine sicherungsbelegung hierfür.
    hilft mir jemand weiter ?
    danke stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford1968, 26.08.2011
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    wurde die Heizung nachgerüstet?
    Dann müssten im Motorraum oder bei der Batterie drei zusätzliche Sicherungen eingebaut sein.
     
  4. transe

    transe Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    ford transit ft350m,bj.04
    keine ahnung da ich das fahrzeug gebraucht gekauft habe. aber in der originalen betriebserlaubnis von ford ist diese heizungsbedienung beschrieben. damit gehe ich aus das sie original ist.
    kannst du mir in etwa die ampere hierfür abschätzen?
     
  5. #4 ford1968, 26.08.2011
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Die originale ist aber von Eberspächer, dann kannst du beim FFH Fehlercodes auslesen lassen.
    Wie sieht die Schaltuhr aus?
     

    Anhänge:

  6. transe

    transe Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    ford transit ft350m,bj.04
    nein so sieht sie nicht aus
    steht auch webasto drauf.
    ich habe eben mal nachgesehen und den typ gefunden.
    HYDRONIC
    ausführung D5WSC
    5 kw
     
  7. transe

    transe Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    ford transit ft350m,bj.04
    sorry ich nehme alles zurück.
    ist wirklich eine eberspächer.
    rest stimmt aber
     
  8. #7 ford1968, 26.08.2011
    Zuletzt bearbeitet: 26.08.2011
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Tja, dann wie gesagt, Fehlercode auslesen lassen.
    Kann Verschiedene Ursachen haben.
    U.a.,Glühkerze oder, wie du in deinem anderen Threat geschrieben hast, der Kühlwasserverlust und folglich Überhitzung!
     
  9. transe

    transe Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    ford transit ft350m,bj.04
    überhitzung kann auf keinen fall sein, da sie ,,nicht,, ohne kühlwasser gelaufen ist.
     
  10. transe

    transe Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    ford transit ft350m,bj.04
    wo sitzt eigentlich die sicherung für diese heizung?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 ford1968, 08.09.2011
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Sicherungskasten im Motorraum F1.5 20A und F1.16 5A, sowie F2.15 20A für den Aussentemperaturschalter über dem Handschuhfach
     
  13. transe

    transe Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    ford transit ft350m,bj.04
    danke ford 1968 da werde ich morgen mal nachschauen bevor ich zum auslesen fahre.

    ps. kannst du mir auch was über die entfernung der verkleidungen hinten rechts,links und der mitte sagen?

    gruß stefan
     
Thema: standheizung springt nicht an
Besucher kamen mit folgenden Suchen
  1. ford transit standheizung geht nicht

    ,
  2. focus standheizung springt nicht an

    ,
  3. ford mondeo standheizung geht nicht

    ,
  4. mondeo mk3 standheizung kaputt
Die Seite wird geladen...

standheizung springt nicht an - Ähnliche Themen

  1. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  2. Ranger '06 (Bj. 06-09) Wildtrack springt bei Hitze nicht an

    Wildtrack springt bei Hitze nicht an: Hi, wir leben auf den kanarischen Inseln (La Palma) und haben damals unseren Ford Ranger Wildtrack Baujahr 2007 mitgenommen. Bisher hatten wir...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  5. C-MAX (Bj. 03-07) DM2 Standheizung fehler

    Standheizung fehler: Hallo zusammen, ich habe mir im März diesen Jahres einen C-max tdci 2.0 zugelegt und bin seit her ein stiller Mitleser in diesen Forum, da ich...