Standheizung vom Werk eingebaut!

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von Putzlappen, 13.11.2006.

  1. #1 Putzlappen, 13.11.2006
    Putzlappen

    Putzlappen Guest

    Hallo,

    wer hat ein ähnliches Problem - Bei meiner Standheizung ( S-Max 140 PS Tita ) wird nur das Kühlwasser erwärmt, im Innenraum kommt nur ein laues Lüftchen an!:wuetend:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JMaxx

    JMaxx Guest

    Kann Dir leider nichts sagen, weil ich zu denjenigen gehöre, bei denen Standheizung noch nicht erhältlich war, die aber nachrüsten wollen.

    Kannst Du etwas zur Bedienung etc. erzählen? Gibt es eine Fernbedienung?
     
  4. #3 DonAlfonso, 18.11.2006
    DonAlfonso

    DonAlfonso Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy Ghia 2,0 TDCI / 140 PS, 10.2006 Cosmic-Silber,
  5. #4 DonAlfonso, 21.11.2006
    DonAlfonso

    DonAlfonso Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy Ghia 2,0 TDCI / 140 PS, 10.2006 Cosmic-Silber,
    Hallo, man hilft ja gerne, wo man kann. Aber ne kleine Rückmeldung, ob Erfolg oder nicht, sollte schon sein. Davon nämlich lebt so ein Board nun mal.
    gruß Don
     
  6. #5 Putzlappen, 21.11.2006
    Putzlappen

    Putzlappen Guest

    Der Tipp hat leider nicht den gewünschten Erfolg gebracht. Auch nach Zuschaltung der Zusatzheizung im BC kommt nur ein laues Lüftchen. Laut FFH arbeitet Köln an dem Problem, hat aber noch keone Lösung in Aussicht gestellt.:weinen:
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Putzlappen, 01.12.2006
    Putzlappen

    Putzlappen Guest

    Nun war mein Max für einige Tage bei der Mutter in Köln, um die Standheizung zu reparieren. Leider hat das auch nichts gebracht, man arbeitet an der Software, um das Problem mit der zu geringen Lüfterleistung zu beheben. :Augenrollen:
     
  9. #7 stinoka, 04.12.2006
    stinoka

    stinoka Guest

    Hallo Putzlappen,

    ich hab das selbe Problem mit einem Galaxy Ghia 130 PS-TDI. Die Standheizung selbst heizt zwar das Wasser, aber der Lüfter läuft nicht. Daher wirds innen auch nicht wirklich warm.
    Meiner war jetzt eine Woche beim Ford-Autohaus. Die haben alles probiert - auch zusammen mit Ford. Geholfen hats leider nichts. Ford kennt das Problem und arbeitet daran.

    Ich hoffe die tun was!?!?!?:weinen: :weinen:
     
Thema:

Standheizung vom Werk eingebaut!

Die Seite wird geladen...

Standheizung vom Werk eingebaut! - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Tourneo Connect II (Bj. 13-**) Zuheizer als Standheizung?

    Zuheizer als Standheizung?: Hallo Gemeinde, weis jemand oder hat es jemand schon machen lassen: Ist es möglich, den Zuheizer beim Tourneo Connect als Standheizung...
  3. Standheizung

    Standheizung: Hallo, wie kann ich am schnellsten ohne Fernbedienung die Standheizung einschalten. Und wie wird die Frontscheibenheizung im Sync 3 aktiviert. Ein...
  4. Standheizung - Original

    Standheizung - Original: Hallo zusammen. Ich habe erst vor kurzem (06.1016) meinen Ford focus bekommen. Dieser hat eine automatische 2 Zonen Klimaanlage. Ich habe mir auch...
  5. Standheizung Eberspächer Lüftung einstellen

    Standheizung Eberspächer Lüftung einstellen: Hallo zusammen, ich habe bereits fleißig gesucht aber leider ohne Erfolg. Kann mir jemand die Einstellungen der Klimaautomatik nennen damit der...