Standlicht, Armaturenbeleuchtung, Rücklicht ausgefallen

Diskutiere Standlicht, Armaturenbeleuchtung, Rücklicht ausgefallen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo zusammen! ich brauche eure hilfe! bei meinem escort bj 96 ist die armaturenbeleuchtung, das standlicht sowie die rücklichter ausgefallen,...

  1. maxdog

    maxdog Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,3
    hallo zusammen!
    ich brauche eure hilfe! bei meinem escort bj 96 ist die armaturenbeleuchtung, das standlicht sowie die rücklichter ausgefallen, sprich alles dunkel. habe viel über fehlerdiagnose und tipps gelesen, sprich lenkstockschalter defekt, sicherungen etc.
    habe vorhin mal versucht den fehler zu finden, doch so als laie ist es schwierig.
    ich habe da ein kabel gefunden, welches aus dem motorinnenraum ins fahrzeuginnere führt. es ist schwarz ummantelt, innen ist es 3-ädrig (schwarz, weiß und rot), wobei das weiße jeweils zu den scheinwerfern verläuft. im fahrzeuginnenraum kommt es rechts neben dem sicherungskasten an, hängt aber lose runter. es sieht so aus, als ob es irgendwo raus gerissen wäre, finde aber den gegenpart nicht. wo gehört das hin? ist das die lösung für mein problem?
    sicherungen sind alle okay.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SirHenry, 08.05.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Warst du in letzter Zeit denn mal am Sicherungskasten bzw. an den Kabeln für die Beleuchtung dran? Ich weiß nicht wie das beim Escort ist, aber beim Focus laufen genau diese drei Beleuchtungen über eine Sicherung. Also würde ich mal schauen, ob die Kabel dort abgerissen sind, wo die entsprechende Sicherung im Kasten sitzt.
    Ich denke auf jeden Fall, das die Ursache im hängenden Kabel liegt.

    PS: Gruß an die Nordsee vom Ex-Auricher ;)
     
  4. maxdog

    maxdog Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,3
    danke für deine rasche antwort. werde mich dann gleich mal nach draußen begeben und nochmals den sicherungskasten prüfen. hatte zwar die sicherungen gecheckt, aber nirgends dran gezogen. schauen wir mal.
     
  5. maxdog

    maxdog Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,3
    ich kann den passenden gegenpart nicht entdecken. müsste eigentlich ja ein stück kabel aus dem sicherungskasten hängen. :skeptisch:
     
  6. #5 SirHenry, 08.05.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Nicht zwangsweise, ich kann mir auch nicht vorstellen, dass das Kabel direkt samt Isolierung gerissen ist, dafür gehört da einfach zu viel Kraft zu. Ich denke mal eher, dass lediglich die Kupferlitzen abgerissen oder abgebrochen sind (je nachdem ob es ein einziger dicker Kern ist oder einzelne dünne Litzen). Sind die anderen Kabel am Kasten denn angeschraubt oder gelötet? Da müsstest du dann mal schauen, ob irgendwo an der entsprechenden Stelle noch Kupferreste raushängen, an der Stelle wo die Kabel abgerissen sind...
     
  7. maxdog

    maxdog Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,3
    gleiches denke ich mir auch. dazu gehört extrem kraft, zumal das kabel eher durchgeschnitten ausschaut bzw. sauber getrennt. ich schaue morgen nochmal in ruhe, vielleicht entdecke ich dann ja mehr. es sind 3 sehr dünne litzen, die vom schwarzen kabel isoliert sind. ich danke dir für deine tipps. morgen dann mehr.
     
  8. RS-71

    RS-71 Benutzer

    Dabei seit:
    21.01.2010
    Beiträge:
    158
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-max 1.6 benzin Bj.06
    Hallo,ich hatte einen `91er Escort mit dem gleichen Problem,da lag es am Lichtschalter welcher am Multifunktionshebel angebracht war.Mußte die ganze Einheit wechseln.Am Schalter kann man selber nichts machen.Hatte den Schalter geöffnet da ich annahm es ist eine Kontaktgeschichte.War es auch,nur wenn du den Schalter öffnest bekommst du ihn nicht mehr zusammen.
     
  9. maxdog

    maxdog Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,3
    ich denke auch, dass es am lichtschalter bzw. am lenkstockschalter liegt. dennoch frage ich mich, wo das abgerissene kabel hingehört. ich versuche mir hilfe von einem bekannten zu holen, er lernt kfz-mechatroniker. vielleicht hat er ja mehr ahnung als ich, was wohl nicht schwer ist.
     
  10. #9 Janosch, 09.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab das Thema mal ins Escort-Forum verschoben.
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  12. #11 Janosch, 09.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Sauber, so muss das hier laufen :top1:
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Seh ich auch so :top1::)
     
  14. #13 SirHenry, 09.05.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Und vielleicht sind die losen Kabel ja auch von irgendeinem Feature, das in deinem Auto nicht verbaut ist, wie z.B. Nebelscheinwerfer oder ähnliches. Die Kabelbäume sind ja trotzdem die selben, nur dass einige Kabel überflüssig sind. Die werden dann halt irgendwo "hingestopft" und haben sich mir der Zeit verselbstständigt ^^
     
  15. #14 weppenstolf, 23.09.2010
    weppenstolf

    weppenstolf Neuling

    Dabei seit:
    23.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta
    Hülfe - gleiches Problem, Lösung verdusselt

    Hallo ihr lieben Leute,


    ich bin mal so dreist, einfach den Thread hochzupushen, denn ich habe eine Frage/ein Problem mit der Anleitung zum Kontaktreinigen, wie sie gepostet wurde.

    Ausbauen der Schalteinheit hat wunderbar geklappt, nur das "abhebeln" der Kappe beim Lichtschalter selbst hat nicht funktioniert, als ich dann versucht habe, mit etwas mehr Gewalt zu hebeln, kam die GANZE Kappe, das heißt inklusive Ring, mit welchem das Licht eingestellt wird, herunter. Nun konnte ich zwar die Kontakte abschmirgeln (waren tatsächlich oxidiert), allerdings habe ich 4 freie Kontakte und keine Ahnung, wie ich diese wieder in der Kappe so verankere, dass ich keinen Kurzschluss bekomme/das Licht wieder funktioniert...

    Bräuchte also zwei Tipps:

    1. Wie bekommt man dieses kleine Käppchen ab (sehe eine ganz kleine Schraube, wenn ich ins innere des abgegangenen Teiles blicke, allerdings kenne ich keinen entsprechend kleinen Schraubendreher/weiß ich nicht, ob das wirklich nötig sein sollte, wenn es doch angeblich auch funktioniert, ohne etwas abzuschrauben.

    2. Wie, wenn ich das Käppchen endlich abhabe/In welcher Reihenfolge, kommen die Kontakte da wieder rein? Gibt es dafür "Schaltpläne" oder ähnliches?

    Schon einmal vielen Dank für Eure Hilfe!

    Beste Grüße

    ein weppenstolf
     
  16. #15 weppenstolf, 23.09.2010
    weppenstolf

    weppenstolf Neuling

    Dabei seit:
    23.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta
    Ok, Problem 1. ist gelöst - die Kappe ist herunten.

    Nun die Frage, wohin welche Kabel gehören.

    Wenn Ihr mir sagen könnt, welche Farbe mit welcher Farbe gepaart auf welche Seite muss, küsse ich Euch die Füße *g*
     
  17. #16 SirHenry, 23.09.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Wenn ich das richtig sehe, fährst du einen Fiesta? Die Beiträge hier bezogen sich auf einen Escort (darum auch im Escort-Thread ;)).
    Wenn es bei dir wirklich um einen Fiesta geht, am besten noch mal im richtigen Unterforum posten und noch dazu angeben, um welches Baujahr es sich bei deinem Wagen handelt. Hier kann das schnell zu Irretationen führen, wenn dir das jemand jetzt für den Escort beschreiben würde *g*
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 weppenstolf, 23.09.2010
    weppenstolf

    weppenstolf Neuling

    Dabei seit:
    23.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta
    Das mit dem Fiesta stimmt soweit, allerdings hatte sich für mich - nach ewiger Internetrecherche - herauskristallisiert, dass es sich um einen gleichen/ähnlichen Lenkstockschalter handeln dürfte... d.h., dass zumindest die Sache mit den vier Kabeln in den Farben weiß, rot, schwarz, grün identisch sein dürften - der Mechanismus zum Abhebeln war auch der gleiche, allerdings wohl etwas äh - schwergängig.

    Mein Problem wäre nur, dass ich nicht genau weiß, wie die Kabel zusammenzubringen sind:

    Weiß und Grün können rein "bautechnisch" nicht zusammengehören.
    Bleibt die Kombination aus Weiß und Rot bzw. Weiß und Schwarz und Schwarz-Grün bzw. Schwarz-Rot.

    Mein erster Versuch war Schwarz-Grün, weiß/rot, damit ging auch das Abblendlicht nicht mehr. Mein zweiter dann eben Schwarz-Rot und Weiß-Grün, damit ging auch nichts mehr.

    Nun ist die Preisfrage, ob ich mit schwarz-grün und weiß-rot evtl. je zwei Pluspole aufeinandergelegt habe und mir daher gleichzeitig alle Birnen durchgebrannt sind, so dass schwarz-rot und weiß-grün auch nicht mehr funktionieren konnten... oder ob ich doof bin *g*

    Werde auch noch ins Fiesta-Forum schreiben, wenn Du mir allerdings bei dieser "Grundsatzfrage" (Welche Farben stehen normal für welche Pole und was passiert, wenn man die falschen zusammenbringt) weiterhelfen könntest, ohne dass wir uns auf Fiesta/Escort festlegen, wär das natürlich auch super :D
     
  20. #18 SirHenry, 23.09.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ich kenn mich ja auch mit dem Escort bzw. Fiesta nicht weiter aus, war nur ein Hinweis =)

    Also normalerweise ist rot in der Regel Plus und schwarz Masse. Die anderen Farben dann meist Steuerleitungen.
    Wenn du etwas mit der falschen Spannung versorgt hast, dann denke ich weniger, dass irgendwelche Birnen durchgebrannt sind. Ich schätze eher, dass sich dann Bauteile auf kleinen Steuerplatinen verbaschiedet haben oder ähnliches, ich würde auf jeden Fall vom Ausprobieren erstmal Abstand nehmen und noch kurz warten, ob jemand konkret weiß, wie das zusammen gehört, oder sogar bei sich mal nachschaut (was wiederrum im Fiesta Forum wahrscheinlicher wäre)
     
Thema:

Standlicht, Armaturenbeleuchtung, Rücklicht ausgefallen

Die Seite wird geladen...

Standlicht, Armaturenbeleuchtung, Rücklicht ausgefallen - Ähnliche Themen

  1. standlicht leuchtet immer bei eingeschalteten licht

    standlicht leuchtet immer bei eingeschalteten licht: Hallo zusammen, habe heute am rechten Scheinwerfer die Birne fürs Abblendlicht gewechselt und muss feststellen, wenn ich das Abblendlicht...
  2. Kombiinstrument/Tacho ausgefallen

    Kombiinstrument/Tacho ausgefallen: Hallo zusammen, ich habe einen Ford Focus Turnier 1.8 TDCI Bauj. 2003, bei dem das Kombiinstrument/Tacho ausgefallen ist. Die Beleuchtung, Anzeige...
  3. MK6 fl Scheinwerfer gummiadeckung Standlicht

    MK6 fl Scheinwerfer gummiadeckung Standlicht: hi leute ich suche die Ford Nummer von den kleinen runden abdeckungen für das Standlicht auf der Rückseite der Scheinwerfer .... oder vll hat...
  4. KA 2 (Bj. 09-**) RU8 Standlicht Birnchen wechseln

    Standlicht Birnchen wechseln: Hallo zusammen, (und natürlich ein frohes neues Jahr) ich muß ein Standlicht Birnchen ersetzen. Muß man dafür tatsächlich den kompletten...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...