Focus 2 Facelift (Bj. 08-10) DA3/DB3 Standlicht funktioniert nach dem Öffen und Schließen der Motorhaube zeitweise nicht

Diskutiere Standlicht funktioniert nach dem Öffen und Schließen der Motorhaube zeitweise nicht im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Ich habe bei meinen Focus Baujahr 2010 vor ein paar Tagen beide H7 Leuchten für das Abblendlicht gewechselt, diese fallen bei mir im Schnitt alle...

  1. #1 Brauni1970, 18.02.2015
    Zuletzt bearbeitet: 18.02.2015
    Brauni1970

    Brauni1970 Neuling

    Dabei seit:
    18.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Ich habe bei meinen Focus Baujahr 2010 vor ein paar Tagen beide H7 Leuchten für das Abblendlicht gewechselt, diese fallen bei mir im Schnitt alle 2-3 Jahre aus. Hat alles prima geklappt mit dem Aus- und Einbau des Scheinwerfers.
    Jetzt ist mir jedoch aufgefallen, dass das Standlicht auf einer Seite nach dem Öffen und Schließen der Motorhaube nicht funktioniert. Durch leichtes Klopfen am Lampenglas mit dem Finger konnte ich es wieder zum Leuchten bringen. Erst habe ich an einen Wackelkontakt geglaubt, jedoch konnte ich dasselbe Problem nun auch auf der anderen Fahrzeugseite beobachen. Diesen Fehler kann ich jederzeit wiederholen und immer wieder kann man ihn durch Klopfen beheben. Mal fällt das Standlicht auf der einen Seite aus, mal der anderen- unabhängig voneinander und jedesmal nach dem Schließen der Haube. Ich glaube nicht, dass ich bei beiden Scheinwerfen denselben Fehler gemacht habe.
    Bin ziemlich ratlos und für jede Hilfe aus dem Forum dankbar.
     
  2. #2 FocusZetec, 18.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.624
    Zustimmungen:
    339
    Fahrzeug:
    FoFo 2008 2,5T
    da werden einfach beide Lämpchen kaputt sein ... einfach mal tauschen, was anderes kann es fast gar nicht sein
     
  3. #3 Brauni1970, 18.02.2015
    Zuletzt bearbeitet: 18.02.2015
    Brauni1970

    Brauni1970 Neuling

    Dabei seit:
    18.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Mir kommt es seltsam vor, da pro Scheinwerferseite 2 Standlichtbirnchen drin sind. Beide fallen auf der selben Seite immer zusammen aus. Auf der anderen Fahrzeugseite das gleiche, dh. mal fallen beide Birnen links aus mal beide rechts und immer bloß nach dem Schließen der Haube, nie nach dem Starten oder während der Fahrt.
     
  4. #4 FocusZetec, 18.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.624
    Zustimmungen:
    339
    Fahrzeug:
    FoFo 2008 2,5T
    was für Scheinwerfer hast du?

    die Original-Scheinwerfer haben nur ein Lämpchen pro Seite

    bei Tuning Dingern sieht es natürlich anders aus ...
     
  5. #5 Brauni1970, 18.02.2015
    Zuletzt bearbeitet: 18.02.2015
    Brauni1970

    Brauni1970 Neuling

    Dabei seit:
    18.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Es sind die orginal Scheinwerfer, sie haben 2 Birnchen an der oben Außenseite.
     
  6. #6 FocusZetec, 18.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.624
    Zustimmungen:
    339
    Fahrzeug:
    FoFo 2008 2,5T
  7. #7 Brauni1970, 18.02.2015
    Brauni1970

    Brauni1970 Neuling

    Dabei seit:
    18.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Ich denke ich wechsle mal doch die Birnen, was anders kann es wohl doch nicht sein. Danke
     
  8. #8 heliandi, 22.02.2015
    heliandi

    heliandi Neuling

    Dabei seit:
    30.05.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus II
    Hallo, als ich mal meine Birnen gewechselt habe sprang der Wagen danach garnichmehr an, kein mux beim Zündschlüsseldrehen! Dank diesem Forum hier hab ich mal das Kombiinstrument zerlegt und tatsächlich eine menge gebrochene Lötstellen entdeckt...das zufallenlassen der Motorhaube hat den lötstellen wohl den rest gegeben, ahja ich lasse sie nich von ganz oben fallen falls jemand auf diesen trichter hier kommt :D will auch keinen angst machen
     
  9. #9 Brauni1970, 23.02.2015
    Brauni1970

    Brauni1970 Neuling

    Dabei seit:
    18.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Es waren wohl doch die Birne, habe sie gewechselt, bis jetzt ist der Fehler nicht mehr aufgetreten.

    Danke an alle für die Antworten!:top:
     
Thema:

Standlicht funktioniert nach dem Öffen und Schließen der Motorhaube zeitweise nicht

Die Seite wird geladen...

Standlicht funktioniert nach dem Öffen und Schließen der Motorhaube zeitweise nicht - Ähnliche Themen

  1. Ford Logo Motorhaube

    Ford Logo Motorhaube: Hallo, weiß jemand von Euch, ob man das Blaue Fordlogo auf der Motorhaube gegen ein Schwarzes tauschen kann und wenn ja, wo bekommt man sowas ?!
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB USB-Wiedergabe funktioniert nicht!

    USB-Wiedergabe funktioniert nicht!: Hallo zusammen. Bin neu hier im Forum und freue mich über jede erdenkliche Hilfe. Mein Problem ist wie oben beschrieben das ich über Bluethoot vom...
  3. Motorhaube geht schlecht oder garnicht auf

    Motorhaube geht schlecht oder garnicht auf: Hallo ich habe einen Ford Focus Kombi von 2002 1.6 l 100 PS und ich steh manchmal Minuten lang davor um die Motorhaube zu öffnen Kann ich das...
  4. Ranger '12 (Bj. 12-**) 4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht

    4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht: Ich war in der letzten und vorletzten Woche mit meinem Ranger 2,2 2016 beruflich unterwegs und wurde von kräftigem Schneefall überrascht. Also...
  5. Ranger Wildtrak '12 (Bj. 12-**) Motorhaube, Laderaum,.....

    Motorhaube, Laderaum,.....: Hallo zusammen, mein Wildtrak ist nun seit 3 Wochen da und ich habe etliche Fragen, da Pickup´s bisher ein Fremdwort für mich waren. Genutzt wird...