Standlicht geht nicht

Diskutiere Standlicht geht nicht im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo und Hilfe !!!!!! bei meinem Fiesta-Courier Bj.99 funktioniert das Standlicht nicht mehr ?? Beim Einschalten auf der Stufe eins (am...

  1. #1 Courier99, 01.09.2007
    Courier99

    Courier99 Neuling

    Dabei seit:
    01.09.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo und Hilfe !!!!!!

    bei meinem Fiesta-Courier Bj.99 funktioniert das Standlicht nicht mehr ??

    Beim Einschalten auf der Stufe eins (am Lenkrad) passiert gar nichts,
    bei Stufe zwei brennt das Ablendlicht normal, ohne die übrigen Lampen.
    Hupe, Blinker arbeiten normal. Eine defekte Sicherung habe ich nicht
    gefunden. Weiss jemand einen Rat.........???
     
  2. #2 Fordbergkamen, 01.09.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.260
    Zustimmungen:
    56
    Hallo,
    ich tippe mal auf den Lichtschalter.
    Entweder mal durchmessen oder mit einem anderen Schalter probieren.
    MfG
    Dirk
     
  3. #3 Courier99, 01.09.2007
    Courier99

    Courier99 Neuling

    Dabei seit:
    01.09.2007
    Beiträge:
    5
    Zustimmungen:
    0
    das geht nicht, der Schalter ist ein Kombiteil, direkt auf der Lenksäule.
    Links das Licht und rechts der Scheibenwischer, da kann ich nichts durchmessen
    oder überbrücken.
     
  4. #4 Fordbergkamen, 01.09.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.260
    Zustimmungen:
    56
    Hallo,
    ich sag jetzt mal vorsichtig, das dein Schalter nach ein paar Zentimetern einen Stecker haben sollte. Der Schalter selber ist ja separat austauschbar ohne den Kabelbaum rausnehmen zu müssen, an der Stelle sollte man messen können.
    MfG
    Dirk
     
  5. #5 Courier99, 01.09.2007
    Courier99

    Courier99 Neuling

    Dabei seit:
    01.09.2007
    Beiträge:
    5
    Zustimmungen:
    0
    an dem Stockschalter sitzt rechts und links ein Stecker mit ja ca. 10 Kabeln,
    welche im Armaturenbrett verschwinden. Was soll ich denn da messen?
    Wie gesagt das ist ein Kombiinstrument, verantwortlich für Licht, Scheibenwischer, Waschanlage für Wischer, Warnblinkanlage, Blinker......
    was soll ich als Laie da machen? Wäre ja möglich, dass dies schon mal einem
    passiert ist und der hat dann...............gemacht.
     
  6. #6 Fordbergkamen, 01.09.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.260
    Zustimmungen:
    56
    Da besteht halt die Möglichkeit zu messen.
    Wenn du als Laie nicht den Durchblick hast ist das nicht tragisch und auch kein Problem.
    Besorg dir doch einen Ersatzschalter probeweise vom Schrott und steck ihn an die besagten Stecker, sollte ohne größe Demontage möglich sein, ist ja nur zu testen.
    Wenn das Licht dann wieder funzt war es der Schalter, wenn nicht liegt der Fehler eh woanders begraben...
    MfG
    Dirk
     
  7. Eisi

    Eisi Guest

    ich würde erstmal die birnen prüfen

    auch wenns doof klingt mache es einfach
     
  8. #8 Manni47, 03.09.2007
    Zuletzt von einem Moderator bearbeitet: 03.09.2007
    Manni47

    Manni47 Guest

    Standlicht geht nicht...

    Hallo, bei Ford ist eigentlich immer ein kleines Elektrisches Problem! In den meisten Fällen sind die Steckverbindungen nicht mehr Stramm genug so das sie einen größeren Wiederstand haben und dann viele Probleme machen!
    Versuche erst mal an der Steckleiste die Kontackte zu Verengen, mit einer Nadel die Kontackte etwas zusammendrücken. Wenn der Stecker noch nicht angeschmort ist, wird es helfen.
    Gruß Manni47
     
  9. #9 Courier99, 08.09.2007
    Courier99

    Courier99 Neuling

    Dabei seit:
    01.09.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für alle Tipps und Anregungen.

    In meinem Fall war der Lenkstockhebel defekt. Austausch und alles geht wieder.:boesegrinsen:
     
  10. #10 Courier99, 08.09.2007
    Courier99

    Courier99 Neuling

    Dabei seit:
    01.09.2007
    Beiträge:
    5
    Zustimmungen:
    0
    10 Birnchen auf einmal kaputt ?????
     
  11. #11 petomka, 08.09.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Hä? :verdutzt:
     
Thema:

Standlicht geht nicht

Die Seite wird geladen...

Standlicht geht nicht - Ähnliche Themen

  1. Ford Mondeo 2002 trend Kombi 1,8 125 ps tacho beleuchtung geht nicht

    Ford Mondeo 2002 trend Kombi 1,8 125 ps tacho beleuchtung geht nicht: Hallo com seit ich den wagen gekauft habe vor einer woche geht die tacho beleuchtung nicht. Sprich Tacho Temperatur tank drezahlmesser sonst geht...
  2. Ford Ka geht ständig aus

    Ford Ka geht ständig aus: Hallo, meiner Frau ihr Ka geht ständig beim Abbremsen bzw. Auskuppeln aus. Sie rief den ADAC an. Der nette Herr schrieb in seinem Bericht, dass...
  3. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  4. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...