Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Standlicht leuchtet beim bremsen

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von virusx5, 08.06.2010.

  1. #1 virusx5, 08.06.2010
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Hallo liebe Gemeinde,

    ich fahre einen Escort Kombi Bj.95/90PS/1,6l

    Folgendes Phänomen tritt auf: wenn ich das Bremspedal betätige, geht automatisch mit dem Bremslicht das Standlicht und Armaturenbeleuchtung an, beim loslassen natürlich auch wieder aus. Ich hab die Bremsblichtbirnen schon gewechselt, immer das gleiche Theater. Ich habe jetzt am linken Bremslicht die Birne ausgebaut, dass Phänomen ist weg. Kann es sein das die komplette Rücklichtplatine einen Fehler hat bzw. wo können sonst noch Fehlerquellen zu finden sein??

    Danke für Eure Tipps.

    Gruß virusx5
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 08.06.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Ist das schon immer an dein Auto gewesen, oder ist das erst seit ein paar tagen so.


    ich hatte mir mal ne led in nen schalter gelötet, nachdem ich den gedrückt hatte, startete sogar mein motor :verdutzt: hast du an irgendwas gebastelt?
     
  4. #3 petomka, 08.06.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    klingt nach einen Massefehler an den Rückleuchten.
     
  5. #4 Steve231, 08.06.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Seh ich auch so!! Musst mal schauen unter den Rücklichtern gehen die Kabel runter an den Massepunkt der Karosserie. Entweder ist der korrodiert, das Kabel defekt oder der Stecker der Rückleuchte. Ansonsten mal anderen Lampenträger ausprobieren.
     
  6. #5 grossiman, 08.06.2010
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Hallo

    Noch eine Möglichkeit:
    Die Birne ist eine Zweifaden-Birne 21/5 Watt, und ist für Bremslicht und Rücklicht. Hast Du sie richtig eingesetzt? Wenn sie nicht richtig sitzt, werden unten die beiden Kontakte überbrückt und beim bremsen geht das Standlicht mit an. Genauso kann es auch anders rum gehen, wenn das Standlicht eingeschaltet wird, brennt das Bremslicht. Könnte auch sein, das die Kontaktlaschen verbogen sind und aneinanderliegen.

    mfg grossiman
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 virusx5, 11.06.2010
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Danke für Eure Antworten.
    Ich hatte letztes Jahr eine Funkferbedienung eingebaut, aber das Problem kam erst später.
    Kann man den den Lampenträger irgendwie überprüfen?

    Gruß
    virusx5
     
  9. #7 Francose, 15.06.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Danke Leute, bei mir wars der Stecker von der linken Rückleuchte, der war angeschmorrt und etwas verbogen. Nach dem gerade biegen leuchtete auch die NSL-LED nimmer.... DANKE DANKE:top1:
     
Thema:

Standlicht leuchtet beim bremsen

Die Seite wird geladen...

Standlicht leuchtet beim bremsen - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...