Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Standlicht wechseln und "vibrieren" beim bremsen

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von rollin_holger, 25.06.2009.

  1. #1 rollin_holger, 25.06.2009
    rollin_holger

    rollin_holger Neuling

    Dabei seit:
    25.06.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tournier Ghia, 2006, 2,0 TDCI, 131PS
    Hallo Zusammen,

    ich fahr seit nem halben Jahr nen Mondeo (2002 - ja sorry ich kenn die Modellbezeichnung nich :)). Ich habe folgende zwei Problemchen....

    1. mein Standlicht ist im Eimer und da is irgendwie so wenig Platz das ich das nich gewechselt bekomme.... (mag viell. leihenhaft klingen.... is auch so... :zunge1:)

    2. die Bremsen ( Scheiben und Beläge sind neu) vibrieren beim Brensem (auch im lenkrad spürbar) vor allem auf der autobahn... dieses Problem hatte ich auch schon bei meinem Escort vorher.... is das evtl. Ford typisch?

    ich weiß die Fragen mögen viell. etwas *******ig erscheinen aber ich mag meinen mondeo (meine escorts hab ich geliebt) und möchte ihn gern behalten... aber ich bin da technisch etwas unbedarft und ich hoffe ihr könnt mir helfen... :top1:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 25.06.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    zu1 da muss man de Scheinwerfer ausbauen, den Kühlergrill abnehmen und dann die zwei Streben rausziehen

    zu2
    hat es davor auch schon vibriert? Wurden die Räder schon mal gewuchtet?
     
  4. #3 rollin_holger, 26.06.2009
    rollin_holger

    rollin_holger Neuling

    Dabei seit:
    25.06.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tournier Ghia, 2006, 2,0 TDCI, 131PS
    Danke schonmal für 1.

    ich hab das Auto mit den neuen Bremsen gekauft. was vorher war weiß ich nich. am anfang war es jedenflalls nicht. die reifen sind auch nagelneu und erst draufgezogen worden... da gehört das auswuchten ja dazu...

    also so richtig erklären kann ich es mir nicht... :gruebel:
     
  5. #4 Ghost 1, 28.06.2009
    Ghost 1

    Ghost 1 Benutzer

    Dabei seit:
    16.03.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2005 TDCI 2.0+2.2 Ghia + Mondeo ST220
    Hallo das ist gar nicht so ungewöhnlich hatte ich auch mal da wahren die scheiben krumm Werkstadt meinte das kommt wenn man die bremsen zum Beispiel auf der Autobahnabfahrt heiß bremst und sie dann z.b. beim durchfahren einer Pfütze abgekühlt werden Ford ist da wohl etwas anfällig hatten auch die Sierra und scorpios. Meine bremsen hatten übrigens auch erst ca.1000km auf der Uhr und wahren krumm habe mir neue bremsen draufmachen lassen (so bitter wie es wahr)und gut war. Am auswuchten der reifen liegt es meiner Meinung nach nicht da sonst das Lenkrad immer vibriert nicht nur beim bremsen
     
  6. #5 Schwally, 28.06.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    das kann gut sein das die sich dann verziehen.. kann deine werke aber recht leicht überprüfen (hast ja eh noch gewährleistung drauf..)

    aber das problem hat nichts mit ford zu tun (die "bauen" ja nich ihre eigenen bremsen ^^)
    worst case.. hol dir wärmebehandelte.. von tarox zum beispiel.. kosten aber halt ne ganze ecke mehr..
     
  7. #6 Ghost 1, 28.06.2009
    Ghost 1

    Ghost 1 Benutzer

    Dabei seit:
    16.03.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2005 TDCI 2.0+2.2 Ghia + Mondeo ST220

    Leider hat das doch was mit Ford zu tu da die Konstruktion der vorder Achse dafür sehr empfindlich ist leichteste Schläge übertragen sich bereits (andre habe das natürlich auch andre dafür Gar nicht)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Schwally, 29.06.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    in diesem gerade von dir beschriebenen fall mag das vllt sein..

    aber in dem fall mit runterbremsen und wasser kommt auf die scheibe betrifft das so ziemlich jeden hersteller ;)
     
  10. #8 rollin_holger, 30.06.2009
    rollin_holger

    rollin_holger Neuling

    Dabei seit:
    25.06.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tournier Ghia, 2006, 2,0 TDCI, 131PS
    Danke schonmal für die netten tips! :top1: da werd ich wohl nochmal den lieben Händler nerven müssen... :lol:
     
Thema:

Standlicht wechseln und "vibrieren" beim bremsen

Die Seite wird geladen...

Standlicht wechseln und "vibrieren" beim bremsen - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....