standlichtringe - leds austauschen

Diskutiere standlichtringe - leds austauschen im Allgemeines Forum im Bereich Ford Forum; hey! ich stehe gerade irgendwie auf dem schlauch. ich habe bereits meinen tacho mal selber mit SMD-leds umgebaut und der funzt einwandfrei....

  1. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    hey!

    ich stehe gerade irgendwie auf dem schlauch. ich habe bereits meinen tacho mal selber mit SMD-leds umgebaut und der funzt einwandfrei.

    so, da es mir bei einem scheinwerfer den widerstand gekillt hat dachte ich, ok, ich löte mir da einen neuen kabelstrang.

    diese LEDs habe ich mir mit passendem widerstand (ca. 500Ohm nachgemessen) gekauft.

    schaltung wie folgt: plus-widerstand-led-masse

    soweit so gut, fertig gelötet den kram und an einem 9V-block getestet. leuchtet.

    scheinwerfer angeschlossen, standlicht angemacht und zack, haut es mir die LEDs weg. warum?

    bei 12,8V betriebsspannung, 20mA betriebsstrom und 3,4V durchgangsspannung brauche ich doch einen widerstand von 470ohm. ich habe sogar 500ohm. warum knallt es mir dann die LEDs weg?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 25.01.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    im kfz bereich brauchst du die 560ohm.
     
  4. #3 Carcasse, 25.01.2012
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Ich würde von 13,8 Volt ausgehen. Welche Leistung haben Rs?
    Wie viele LEDs werden verbaut?
     
  5. #4 MTC, 25.01.2012
    Zuletzt bearbeitet: 25.01.2012
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    so, habe mal die Angel-Eyes vom meinen bruder auseinander genommen:

    so sieht das ganze aus:

    minusseite:
    [​IMG]

    plusseite:
    [​IMG]

    Das ganze ist quasi eine Miniplatine. Die Pluskontakte der Dioden sind auf der einen Seite festgelötet, die Minuskontakte auf der anderen Seite.

    Was mich wundert:

    Auf der Minusseite ist ein Widerstand mit 390ohm angebracht. egal wie rum man mist, es sind 390ohm

    Auf der Plusseite ist auch ein Teil, ein schwarzer Ring drum und es steht eine "48" drauf. in der einen Richtung zeigt mir das Messgerät nichts an, in der anderen Richtung hat das Teil sage und schreibe 192kOhm widerstand.

    Was ist das?
     
  6. #5 Carcasse, 25.01.2012
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Das wird eine Diode als Verpolschutz sein.
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ah ok. und eine idee warum es mir die LEDs wegknallt (nein, auf die polung habe ich gechtet beim anschließen)?
    mittlerweile habe ich 8LEDs verheizt.

    ich hatte bei mir statt der diode den widerstand mit 500ohm eingelötet und auf der minusseite der platine nichts zwischengelötet.
     
  8. #7 HeRo11k3, 25.01.2012
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Moin,

    Wenn sie erst bei laufendem Motor durchknallen, solltest du es auch mal mit einer Verpolungsschutzdiode probieren - laut Norm darf das Bordnetz ziemlich ekelhafte Dinge machen. Kurzzeitige Impulse bis zu +-50V sind zulässig, das mag so eine LED gar nicht.

    Die Widerstände werden - wenn es Standard-0,25W-Widerstände sind - auch ziemlich knapp sein, denn wenn 3V an der LED abfallen, bleiben 9-10V für den Widerstand, bei 20mA also bis zu 0,2W.

    Dass bei laufendem Motor eher 14V als 12V anliegen (dimensionieren würde ich eher auf 15V, bei Ford mit den Silber-Kalzium-Blei-Batterien vielleicht sogar 16V) hat Carcasse ja schon geschrieben. Aber da sollten die LEDs nicht sofort durchschießen, sondern nur wesentlich kürzer halten.

    MfG, HeRo
     
  9. #8 focuswrc, 25.01.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    also wenn du die LEDs bei dir auch so parralel hast, dann musst du auch parallel rechnen. hier teilt sich nämlich der strom dann auf.

    nimm mal nen 1kohm widerstand und schau dann. oder ich hab grad derb nen denkfehler :D
     
  10. #9 xBUSTERx, 25.01.2012
    Zuletzt bearbeitet: 25.01.2012
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Das ist bei LEDs eh egal, die leuchten ja einfach nicht, wenn falschrum.
    Aber eigentlich sollte alles so wie du das probierst funktionieren... Man sollte zwar 560Ohm nehmen, aber mit 500 sollten sie auch leuchten...
    Mit was für nem Kolben lötest du denn? Hältst du vllt zu lange dran und killst damit den Widerstand (eigentl. unwahrscheinlich...)?

    (Löt mal spaßenshalber 4 LEDs zusammen und probier mal an ner anderen Stromquelle im Auto (z.B. Innenraumlicht oder so))

    EDIT: Hab ja ganz überlesen, dass die parallel sollen... Würde auch vorschlagen mal nen 1kOhm zu versuchen ;)
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    bin kein elektrofachman, aber soweit ich weiß killt man eine LED bei verpolung auch, wenn die spannung mehr als 5V beträgt. liegt wahrscheinlich an der hitzeenwicklung.

    aber ich glaube ich bin wohl auf meinen fehler gestoßen. die leiterplatine, auf denen die LEDs sitzen ist eine andere als bei dem scheinwerfer meines bruders.

    ich depp hatte wahrscheinlich den widerstand parallel verlötet. ich habe jetzt zu jedem standlichtring einen ins kabel gesetzt. bin gespannt obs gleich leuchtet oder dunkel bleibt. über den 9V block leuchtet es zumindest über 3 minuten lang...
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 xBUSTERx, 25.01.2012
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Das stimmt. Ich hatte ja damit gerechnet, dass der Widerstand dran ist.

    Versuch doch mal wirklich nur die "rohe" LED mit ihrem Widerstand einzustecken.
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ich werde mich jetzt ganz leise in die ecke verkriechen und mich schämen...... :rotwerden:

    beim drauflöten des widerstandes (zwischen LED und anschlusspin) hätte ich eigentlich peilen müssen, dass ich den widerstand parallel geschaltet habe, denn die leiterbahnen liegen IN der platine, anders, als bei der platine bei meinem bruder....

    jetzt leuchtet alles wie es soll :rotwerden: :mauer:
     
Thema:

standlichtringe - leds austauschen

Die Seite wird geladen...

standlichtringe - leds austauschen - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Additivtank undicht, austauschen?

    Additivtank undicht, austauschen?: Hallo. Bei mir ist der Additivtank für das EOLYS undicht. Mindestens an der rot umkreisten Stelle dieser Klappe, die man offensichtlich abnehmen...
  2. Suche Led Rückleuchte Beifahrerseite innen.

    Suche Led Rückleuchte Beifahrerseite innen.: Ich suche für meine Galaxy wa6 Bj 2012 die Led Rückleuchte Beifahrerseite innen.
  3. LED Rückleuchte Ausfall

    LED Rückleuchte Ausfall: Moin. Ich habe heute morgen festgestellt das 2 LEDs in der hinteren Rückleuchte(die innen sitzt) 2 LEDs ausgefallen sind, ist das hier jemanden...
  4. LED Linstenscheinwerfer im Ambiente

    LED Linstenscheinwerfer im Ambiente: Hallo Ich habe in einem Ford Fiesta Ambiente JA8 BJ 2016 die vorhandenen Scheinwerfer ( Tagfahrlich ohne LED) gegen die original aus dem Titanium...
  5. Suche Led-Scheinwerfer

    Led-Scheinwerfer: Servus. Suche o.g. für einen mk3 vfl . Gebrauchsspuren im Sinne von klrinsten Steinschlägem sind normal - bitte jedoch keine Risse usw... Wenn...