Starker Kühlwasserverlust. Bitte um Hilfe

Diskutiere Starker Kühlwasserverlust. Bitte um Hilfe im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford-Freunde, gestern bin ich auf der Autobahn leider stecken geblieben. Als ich nachsehen wollte, habe ich bemerkt, dass der Wagen...

  1. #1 Jacko0909, 01.11.2009
    Jacko0909

    Jacko0909 Neuling

    Dabei seit:
    21.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 99
    Hallo liebe Ford-Freunde,

    gestern bin ich auf der Autobahn leider stecken geblieben.
    Als ich nachsehen wollte, habe ich bemerkt, dass der Wagen kein Kühlwasser mehr hat.. Und als ich es auffüllte, sah ich wie es unter dem Wagern stark tropft.
    Hinterher hatte ich ne große Pfütze..

    Woran könnte es denn liegen?? :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 01.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    das kann einiges sein, vom angebissenen schlauch bis hin zum gerissenen motorblock oder zylinderkopf..
     
  4. #3 Jacko0909, 01.11.2009
    Jacko0909

    Jacko0909 Neuling

    Dabei seit:
    21.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 99
    Hoffentlich nichts mit dem Motor :(
     
  5. #4 focuswrc, 01.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    schau mal ob du irgendwo weiße wasserlaufspuren hast. evtl an den heizungsschläuchen oder an den kühlerschläuchen...

    mal wasser auffüllen, laufen lassen und schauen wo es rausläuft..

    löcher, risse und sonstige undichtigkeiten suchen..
     
  6. #5 Jacko0909, 01.11.2009
    Jacko0909

    Jacko0909 Neuling

    Dabei seit:
    21.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 99
    Ich habe den Wagen heute bei einem Ford-KFZ-Mechaniker untersachen lassen..

    Er meinte, dass die Wasserpumpe hin sei.
    Und gab mir den Ratschlag neben der Wasserpumpe auch den Zahnriemen zu erneuern.
    Die Wasserpumpe soll ca. 120 Euro und der Zahnriemen um die 170 Euro kosten. Hinzu kommen 100 Euro Arbeitskosten..

    Was meint ihr dazu?

    Kommt das mit den Preisen ungefähr hin?

    @Focuswrc

    was sagst du?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Redback, 03.11.2009
    Zuletzt von einem Moderator bearbeitet: 03.11.2009
    Redback

    Redback Neuling

    Dabei seit:
    05.09.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2001, 1.6
    Der Preis insgesamt stimmt schon. Ich habe kürzlich 550,- bezahlt für Zahnriemen mit Wasserpumpe. WEnn die Wasserpumpe hin ist, muss meines Wissens eh ein neuer Zahnriemen drauf.

    Sorry, noch was. Ich würde nach gemachter Reparatur das Kühlsystem abdrücken lassen. Das dauert nicht lang. Aber falls außer der Wasserpumpe noch was leckt, bleibst du nicht gleich wieder liegen.
     
  9. #7 focuswrc, 03.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    naja, kommt auch auf den motor an. wenns der 1.4 oder 1.6 ist dann ja, wenns der 1.8 oder 2.0 ist, dann nicht, da man hier einzeln an den riemen kommt. aber laut baujahr ist der riemen eh fällig.
    ich würds komplett machen lassen. der preis geht auch, ist halt original ford.. die sind teuer..

    kühlsystem abdrücken bringt leider erst was wenn die doch sehr starkt undichte wasserpumpe gemacht ist, sonst kannst keinen druck aufbauen..
     
Thema:

Starker Kühlwasserverlust. Bitte um Hilfe

Die Seite wird geladen...

Starker Kühlwasserverlust. Bitte um Hilfe - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  3. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  4. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...
  5. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...