Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Starker Leistungseinbruch (Beschleunigung) wenn ich meine Klimaautomatik einschalte.

Diskutiere Starker Leistungseinbruch (Beschleunigung) wenn ich meine Klimaautomatik einschalte. im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Bonjour Gemeinde, ich hätt da nochmal ein Problem und suche eine Lösung...! Starker Leistungseinbruch (Beschleunigung) wenn ich meine...

  1. Cossi

    Cossi Benutzer

    Dabei seit:
    08.01.2011
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II Giha Cosworth 2,9l
    Bonjour Gemeinde,

    ich hätt da nochmal ein Problem und suche eine Lösung...!

    Starker Leistungseinbruch (Beschleunigung) wenn ich meine Klimaautomatik einschalte.

    Jetzt Bitte nicht Kabelbaum... Und wenn doch... dann wo..??? :weinen2:

    Fahrzeug ist ein
    Scorpio II Ghia Cosworth 24V V6 207ps Automatik

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio-Nici, 05.09.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    ich könnte mir ehr vorstellen das was mit dem Klimakompressor nicht stimmt

    des der vielleicht fest gelaufen ist, und der motor durch die Magnetkupplung in die Knie gezwungen wird, weil der ja dann gegen widerstand arbeiten muss
     
  4. Cossi

    Cossi Benutzer

    Dabei seit:
    08.01.2011
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II Giha Cosworth 2,9l
    Aber ich denke, die Klima funktioniert... Zumindest werden die Scheiben Beschlag frei und kühlen tut Sie auch noch... Zwar nicht mehr so 100% aber ich denke das liegt am Kältemittel.... Laut Vorbesitzer wurde die letzte 10 Jahre kein Kältemittel nachgefühlt...

    Wie könnte ich denn selbst prüfen, ob und wie es an dem von dir beschriebenen Ding liegt????
     
  5. #4 Scorpio-Nici, 05.09.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    also im prinzip müsste des problem dann im stand beim zuschalten der klima auch schon auftreten, sprich der leerlauf müsste sich auch verabschieden bzw nen ungewöhnlich großen einbruch haben
     
  6. Cossi

    Cossi Benutzer

    Dabei seit:
    08.01.2011
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II Giha Cosworth 2,9l
    Nö... ist sonst alles OK.

    Ist halt nur beim beschleunigen.... dann kommt das Schiff bei Vollgas kaum aus die Puschen... Ich mein, er hat ja sonst 207ps.... und dann sind es gefühlte 60ps... Ganz komisch die Sache.

    Wobei ich denke, das ich auch mal denn LMM Reinigen sollte... Denn auch wenn er das Problem nicht hat... Denke ich, das mir keine 207ps bereit stehen...

    Wobei ich neukich mal gemessen habe... Von 0-80 brauch er 7sek. aund das soll ja schonwieder fast normal sein (also die 7sek. sind OHNE das Klimaproblem!).
     
  7. #6 john-live-wi, 08.09.2011
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Klima

    es wär mal eine Diaknose im stand duchzuführen.
    starde den Wagen ohne Klima, lass in 1min. laufen und schalte dann die klima dazu. dabei Höhren und die Drehzahl beachten. Hörbare schwankungen. Sind anzeichen das der Luftmischer nicht richtig arbeitet. Der wird nehmlich mit der Zeit Dräge und die langsamkeit merkst du dann bei jeder belastung der maschiene.

    Das nächste was auch sein kann das der Magnetschalter nicht richtig arbeitet von der Klima. Denn der Zieht beim anschalten jede menge strom ab. Kommt der schalter nicht in seine ausgangsstellung, und zieht dadurch jede menge strom ab und das kommt zu spannungsabfall. Also mal Lichtmaschiene und Batterie Prüfen lassen. ADAC kostenlos und gute Werkstadt 10,- oder was für die Kaffeekasse:top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Starker Leistungseinbruch (Beschleunigung) wenn ich meine Klimaautomatik einschalte.

Die Seite wird geladen...

Starker Leistungseinbruch (Beschleunigung) wenn ich meine Klimaautomatik einschalte. - Ähnliche Themen

  1. Klimaautomatik gebläse Steuerung

    Klimaautomatik gebläse Steuerung: Hallo zusammen, Habe einn Focus mk3 (2013) 150ps ecoboost mit Klimaautomatik. Jetzt wo es wieder wärmer wird hat die Klima wie viel zu tun. Als...
  2. Fiesta 7 Facelift (Bj. 12-**) Klimaautomatik nachrüsten

    Klimaautomatik nachrüsten: Hallo zusammen, habe einen 2015er Ford Fiesta . Dieser ist mit der manuellen Klimanalage ausgerüstet. Ist es möglich durch wechseln der...
  3. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  4. Autolock einschalten

    Autolock einschalten: Hallo Ich würde gern den Autolock einschalten bei unserem C-MaxII BJ2013 Titanium. Leider funktioniert die anleitung des Videos von Youtube nicht!...
  5. Fiesta 7 (Bj. 08-12) JA8 Summen des Lüfters der Klimaautomatik beheben

    Summen des Lüfters der Klimaautomatik beheben: Hallo, ich habe schon einiges zum Summen im Amaturenbrett gelesen, nämlich dass es vom Lüfter der Klimaautomatik kommt. ich weiß auch wo der...