Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Starker Leistungseinbruch nach Inspektion

Diskutiere Starker Leistungseinbruch nach Inspektion im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin ! Ich habe vor 2 Wochen meinen Focus Turnier 1.8 Diesel Turbo (DNW) zur großen Inspektion bei *** gegeben. Seit ich ihn wiederhabe tritt...

  1. #1 paddyhh78, 11.05.2010
    Zuletzt bearbeitet: 12.05.2010
    paddyhh78

    paddyhh78 Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier
    Moin !

    Ich habe vor 2 Wochen meinen Focus Turnier 1.8 Diesel Turbo (DNW) zur großen Inspektion bei *** gegeben.

    Seit ich ihn wiederhabe tritt folgendes auf:

    Der Wagen "zieht" nicht mehr.
    Im 5 ten Gang passiert so gut wie gar nichts mehr an Beschleunigung.
    Bei 150 km/h und 3000 U/min ist komplett Schluss.
    Der Wagen verbraucht 10 - 11 Liter (vorher knapp 7)

    Die netten Leute von *** vermuteten den Kraftstofffilter ... also neu gemacht ... hilft nix.

    Folgendes wurde bei der Inspektion gemacht:

    Öldichtring
    Öl Filter
    Leichtlauf spezial 5W 30
    Kraftstofffilter
    Bremsflüssigkeitswechsel mit Fluid
    Luftfilter
    IR Filter Aktivkohle
    Klimawartung
    Lecksuchaditiv, Klimaöl

    Weitere Hinweise:

    Fehlerspeicher natürlich leer (wär ja auch zu einfach)
    Laut Aussagen von Werkstattangestellten wurde mehrfach versucht den wagen ohne Diesel zu starten. (keine Ahnung obs der Azubi war oder so)

    Hat irgendjemand eine Idee was das sein könnte ?

    Vielen Dank
     
  2. #2 FocusZetec, 11.05.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.383
    Zustimmungen:
    404
    Fahrzeug:
    FoFo 2008 2,5T
    Fährst du einen TDCI?

    Was genau heißt öfters versucht ohne Diesel zu starten? Im schlimmsten Fall lief dabei die Dieselpumpe trocken und ging dabei kaputt ...

    Für eine genaue Diagnose den Wagen am Besten in eine Fachwerkstatt bringen.
     
  3. #3 paddyhh78, 11.05.2010
    paddyhh78

    paddyhh78 Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier
    Ist ein TDDi

    also die haben wohl versucht den wagen ohne Diesel zu starten ... wie genau weiß ich auch nicht

    würde das Auto überhaupt noch fahren bei defekter Dieselpumpe ?

    die Leistung fällt ja erst im 5 ten Gang extrem ab

    ach ja und ausserdem verbraucht das Auto plötzlich knapp 10 bis 11 Liter
    werd ich oben noch nachbessern

    danke für die Antwort soweit
     
  4. thefbi

    thefbi Neuling

    Dabei seit:
    19.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 FL Stufenheck, BJ 2002, 1.6
    Schau dir den getauschten Luftfilter mal an, vielleicht kann er ja nicht mehr richtig atmen?

    Gruß, Frank
     
  5. #5 SirHenry, 12.05.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ich würde sagen, dass da jemand vergessen haben könnte, den Turbo wieder anzustöpseln (hab ich auch schon ein paar mal gelesen im Forum). Das gibt auch keinen Fehler im Speicher komischer Weise.
    Schau mal, ob in der Nähe vom Turbo irgendwo Kabel "übrig" sind, die nicht angeschlossen sind....
    Auf der anderen Seite sind 150km/h ohne Turbo eigentlich zu viel, außerdem sollte man die fehlende Leistung auch in den unteren Gängen wahrnehmen... hmm :gruebel:

    Naja, ist ja nur Idee ^^
     
  6. #6 paddyhh78, 14.05.2010
    paddyhh78

    paddyhh78 Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier
    Gefunden

    Hab gerade den Anruf bekommen und der Fehler ist gefunden. Aus Versehen hatte ein Kollege in der Werkstatt einen Schlauch gelöst (keine Ahnung was für einen Schlauch)
    Naja Hauptsache der Wagen läuft wieder und es gibt wohl auch ne satte Gutschrift für s nächste Mal.

    Danke für die Hilfe
     
Thema: Starker Leistungseinbruch nach Inspektion
Besucher kamen mit folgenden Suchen
  1. diesel turbo ohne leistung nach inspektion

Die Seite wird geladen...

Starker Leistungseinbruch nach Inspektion - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 Starker Verschleiß Bremsklötzer hinten innen

    Starker Verschleiß Bremsklötzer hinten innen: Hallo. Ich habe schon länger bemerkt, dass meine Transe die inneren Bremsbeläge gerne verspeist. Speziell hinten innen ist es extrem. Ich hatte...
  2. Inspektion bei ATU

    Inspektion bei ATU: Hallo zusammen, ATU bietet gerade eine Inspektion nach Herstellervorschriften für 149€ an. Es soll dabei sogar die Garantie erhalten bleiben. Öl...
  3. Inspektionen bei vorzeitiger Ablösing des Fahrzeugs.

    Inspektionen bei vorzeitiger Ablösing des Fahrzeugs.: Ich hoffe das ich hier im richtigen Bwereich poste und hoffe das mir jemand die folgende Frage beantworten kann. Mein Kuga läuft auf Flatrate ,im...
  4. Starker Benzingeruch beim starten

    Starker Benzingeruch beim starten: Ich finde, mein FoFo riecht immer sehr stark nach Sprit, wenn er im Kaltstartmodus ist. Der Verbrauch ist eigentlich mit unter 8 Litern normal und...
  5. Fiesta 7 Facelift (Bj. 12-**) 1. Inspektion Kosten zu hoch?

    1. Inspektion Kosten zu hoch?: Moin, habe bei der lokalen Ford Werkstatt einen Termin zur Inspektion gemacht und ein Angebot angefordert. Zu den Preisen müsst Ihr noch die 19%...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden