Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Starker Leistungseinbruch nach Inspektion

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von paddyhh78, 11.05.2010.

  1. #1 paddyhh78, 11.05.2010
    Zuletzt bearbeitet: 12.05.2010
    paddyhh78

    paddyhh78 Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier
    Moin !

    Ich habe vor 2 Wochen meinen Focus Turnier 1.8 Diesel Turbo (DNW) zur großen Inspektion bei *** gegeben.

    Seit ich ihn wiederhabe tritt folgendes auf:

    Der Wagen "zieht" nicht mehr.
    Im 5 ten Gang passiert so gut wie gar nichts mehr an Beschleunigung.
    Bei 150 km/h und 3000 U/min ist komplett Schluss.
    Der Wagen verbraucht 10 - 11 Liter (vorher knapp 7)

    Die netten Leute von *** vermuteten den Kraftstofffilter ... also neu gemacht ... hilft nix.

    Folgendes wurde bei der Inspektion gemacht:

    Öldichtring
    Öl Filter
    Leichtlauf spezial 5W 30
    Kraftstofffilter
    Bremsflüssigkeitswechsel mit Fluid
    Luftfilter
    IR Filter Aktivkohle
    Klimawartung
    Lecksuchaditiv, Klimaöl

    Weitere Hinweise:

    Fehlerspeicher natürlich leer (wär ja auch zu einfach)
    Laut Aussagen von Werkstattangestellten wurde mehrfach versucht den wagen ohne Diesel zu starten. (keine Ahnung obs der Azubi war oder so)

    Hat irgendjemand eine Idee was das sein könnte ?

    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.05.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.063
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Fährst du einen TDCI?

    Was genau heißt öfters versucht ohne Diesel zu starten? Im schlimmsten Fall lief dabei die Dieselpumpe trocken und ging dabei kaputt ...

    Für eine genaue Diagnose den Wagen am Besten in eine Fachwerkstatt bringen.
     
  4. #3 paddyhh78, 11.05.2010
    paddyhh78

    paddyhh78 Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier
    Ist ein TDDi

    also die haben wohl versucht den wagen ohne Diesel zu starten ... wie genau weiß ich auch nicht

    würde das Auto überhaupt noch fahren bei defekter Dieselpumpe ?

    die Leistung fällt ja erst im 5 ten Gang extrem ab

    ach ja und ausserdem verbraucht das Auto plötzlich knapp 10 bis 11 Liter
    werd ich oben noch nachbessern

    danke für die Antwort soweit
     
  5. thefbi

    thefbi Neuling

    Dabei seit:
    19.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 FL Stufenheck, BJ 2002, 1.6
    Schau dir den getauschten Luftfilter mal an, vielleicht kann er ja nicht mehr richtig atmen?

    Gruß, Frank
     
  6. #5 SirHenry, 12.05.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ich würde sagen, dass da jemand vergessen haben könnte, den Turbo wieder anzustöpseln (hab ich auch schon ein paar mal gelesen im Forum). Das gibt auch keinen Fehler im Speicher komischer Weise.
    Schau mal, ob in der Nähe vom Turbo irgendwo Kabel "übrig" sind, die nicht angeschlossen sind....
    Auf der anderen Seite sind 150km/h ohne Turbo eigentlich zu viel, außerdem sollte man die fehlende Leistung auch in den unteren Gängen wahrnehmen... hmm :gruebel:

    Naja, ist ja nur Idee ^^
     
  7. #6 paddyhh78, 14.05.2010
    paddyhh78

    paddyhh78 Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier
    Gefunden

    Hab gerade den Anruf bekommen und der Fehler ist gefunden. Aus Versehen hatte ein Kollege in der Werkstatt einen Schlauch gelöst (keine Ahnung was für einen Schlauch)
    Naja Hauptsache der Wagen läuft wieder und es gibt wohl auch ne satte Gutschrift für s nächste Mal.

    Danke für die Hilfe
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Starker Leistungseinbruch nach Inspektion

Die Seite wird geladen...

Starker Leistungseinbruch nach Inspektion - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Inspektion + AU

    Inspektion + AU: Hallo Fiesta fahrer ich habe gestern meine erste Inspektion + AU gehabt. Preis 455 Euro bei Autohaus Bernds. Was habt ihr so gezahlt ?
  2. Inspektion 60000KM

    Inspektion 60000KM: Hallo, ich stand gestern unterschock als ich beim Fordhändler 590€ für die Inspektion bezahlen musste. Auffällig war Dieselfilter 78€!!!!,es wurde...
  3. Bremsen rundherum runter 3 Monate nach Inspektion

    Bremsen rundherum runter 3 Monate nach Inspektion: Hallo ihr lieben, ich muss gestehen dass ich auch nicht nachgesehen habe. Aber bei unserem Grand C-Max, der erst Ende Juli zur 60tkm Inspektion...
  4. Problem mit Radio nach Inspektion

    Problem mit Radio nach Inspektion: Hallo, hatte heute die 2te Inspektion meines FoFo. Als ich unterwegs nach Hause war musste ich leider feststellen, dass übers Radio weder...
  5. Werkstatt für Inspektion in Köln

    Werkstatt für Inspektion in Köln: Hallo, bei meinem FoFo steht die 2te Inspektion an. Eine Frage an die Kölner unter uns: Ich überlege, ob ich die Inspektion bei meinem FFH Ford...