Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Starker Leistungsverlust bei 2,9 Maschine

Diskutiere Starker Leistungsverlust bei 2,9 Maschine im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hey Leute! Heute ist es passiert, als ich ein Längere Bergstrecke fahren muste ist mein wagen immer langsammer geworden zum schluss grade mal 80...

  1. #1 john-live-wi, 18.11.2011
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Hey Leute!
    Heute ist es passiert, als ich ein Längere Bergstrecke fahren muste ist mein wagen immer langsammer geworden zum schluss grade mal 80 :rasend:
    ADAC konnte kein fehler finden. Ford Werkstatt steht auch vor ein rätzel.
    Kompresionsdruck gemessen alles ok.
    Weis jemand was das sein könnte??

    Noch eins: Im Motorraum auf der Beifahrerseite bewindet sich ein kleines Kästchen silber gut sichtbar, seitwärts geht ein stecker drauf und unten gehn 2 schläuche ab hinter die maschine, wo genau hin weis ich nicht. Für was ist das teil und wo gehn die Schläuche hin und was machen die ????:gruebel::gruebel:

    erst mal danke

    Ps: Zilinderkopfdichtung wär OK laut FORD;)
     
  2. #2 Scorpio24V207, 18.11.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Die gehen hinter dem Motor an das AGR ( AbgasRegelventil, oder so ähnlich ). Der Kasten
    ist ein Drucksensor. Der Dickere ist glaub die "Hauptleiteung" und die dünnere liefert
    den Referenzwert. Hatte auch mal bei meinem Cossi Probleme mit der Leistung
    und als ich dort den Stecker runter hatte, war es wieder besser.
    Habe zur Zeit auch wieder Probs damit, und auch die Fehlercodes sagen es bei mir.
    Laut Fehlercode ist bei mir dort eine Leitung verstopft und es stimmt sogar :).
    Hatte bisher noch keine Lust diese frei zu machen, da er auch ohne das Teil gut läuft.
    Aber ich mach das noch, da es ja auch einen Sinn hat ...
     
  3. #3 odin1975, 18.11.2011
    odin1975

    odin1975 Benutzer

    Dabei seit:
    24.01.2011
    Beiträge:
    221
    Zustimmungen:
    2
    Fahrzeug:
    Scorpio Mk2, 2,9i 24V, Giha, Bj.96´
    moin moin, evtl. mal an den kat gedacht?

    hatte das problem vor ein paar wochen, leistungsverlust (mein baby lief wie ne tüte mücken), später dann rasseln und klappern bis hin zu derben scheppern.

    nach info von einem guten bekannten (kfz meister)bin ich denn erstmal so weiter gefahren (kassel-Hamburg) wie ne schnecke.

    vorm elbtunnel ging er denn wieder fast normal und das rasseln wurde leiser, 100km später war das rasseln weg und der dicke lief wieder wie ein bienchen.

    keramik im kat ist zusammengebrochen und hat den auspuff verstopft.

    besser ist aber wohl den auspuff ab und den kat ausräumen bzw nen neuen rein.

    mfg
     
    john-live-wi gefällt das.
  4. #4 john-live-wi, 20.11.2011
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Danke Oldin1975!
    Dein Tip mit Kat war die Richtige vermutung. Mein Kat hat sich Verabschiedet und Pendelt zur zur Zeit anscheint ind den Auspuffrohre rum und verursacht an scheint so den Leistungsverlust. Nach fast 800 km leuft er jetzt wider :boesegrinsen:
    Nur beim Tempomat fahren, verspührt man ein leichtes Ruckeln, was sich wohl auch noch gibt .

    Auserdem Haben sich die Schläuche vom Abgasregelventil durchgescheuert was auch noch zu einen leistungsverlust noch mit dazu kamm, oder es war die Ursache das der Kat zerstört worden ist.
    Werd mich mal auf dei Suche nach Neuen Schläuche machen.

    DANKE:top1:
     
Thema:

Starker Leistungsverlust bei 2,9 Maschine

Die Seite wird geladen...

Starker Leistungsverlust bei 2,9 Maschine - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Starker Rost an Kühlleitungen

    Starker Rost an Kühlleitungen: Hallo, ich habe ein "kleines" Problem an dem Ford Fiesta. Mir rosten die Kühlwasserschlauch Anschlüsse des Turboladers weg. Ford empfiehlt den...
  2. Polieren mit vorhandenen Maschinen

    Polieren mit vorhandenen Maschinen: Ich möchte die matten Stellen vom 2000er Anschliff aus dem Lack polieren. Da ich dieses Mal etwas mehr Fläche zu bearbeiten habe, wollte ich mir...
  3. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  4. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  5. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...