Fiesta 4 (Bj. 96-99) JAS/JBS Starker Wasserverlust

Diskutiere Starker Wasserverlust im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, habe ein Problem mit meinem Ford Fiesta MK 4. Es ist der mit 1,3 Litern Hubraum und 60 PS. Der Wagen hat starken Wasserverlust und...

  1. #1 alpha-n, 03.11.2012
    alpha-n

    alpha-n Neuling

    Dabei seit:
    03.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute,

    habe ein Problem mit meinem Ford Fiesta MK 4. Es ist der mit 1,3 Litern Hubraum und 60 PS.

    Der Wagen hat starken Wasserverlust und demzufolge geht auch die Heizung nicht richtig.


    Wenn ich vor dem Auto stehe und der Motor aus ist und ich dann den Deckel von Ausgleichsbehälter öfffne, fließt ein richtiger Strahl unten an der Ölwanne auf den Boden. Sind bestimmt so 20-30 ml pro Sekunde.

    Ich habe mal geguckt ob ich erkennen kann von wo das Wasser kommt. Habe das Auto dafür hochgebockt und mich mal drunter gelegt. Das Wasser kommt merkwürdigerweise aus der Verbindung zwischen Motor und Getriebe. Ich vermute mal, dass das Wasser irgendwo austritt und sich halt den Weg nach unten sucht und deshalb an der Stelle dann rauskommt.

    Ich habe jetzt bereits den Thermostaten und natürlich die Dichtung gewechselt, sowie das Gehäuse gereinigt. Der Wasserverlust ist nach wie vor vorhanden. Schläuche und Kühler sind soweit ich das erkennen kann 100% dicht.

    Wo kann das Wasser jetzt noch herkommen?

    Kann ja eigentlich nur noch die Dichtung vom Wasserpumpengehäuse sein, oder?

    Nur wie komm ich gescheit an die ran, muss ich dafür den Motorhalter abmontieren? Und wenn ja, sollte ich doch einfach den Motor mitm Kran abstützen und dann den Halter abmontieren können, oder?


    Habt ihr sonst noch andere Ideen was für den starken Wasserverlust verantwortlich sein könnte?

    Vielen Dank im Voraus und sorry für den langen Text. ;)


    Gruß alpha-n
     
  2. #2 vanguardboy, 05.11.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.140
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Wasserpumpe oder thermostatgehäuse, je nach dem in welchen bereit es läuft.
     
  3. #3 Meikel_K, 05.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.007
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
  4. #4 alpha-n, 09.11.2012
    alpha-n

    alpha-n Neuling

    Dabei seit:
    03.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    danke euch beiden erst einmal für eure Beiträge.

    Das Heizungsventil würde ich eigentlich ausschließen, da ich mir die Ecke genau angeguckt habe im Motorraum und hier alles trocken aussah.

    Wie siehts denn mit dem Wechsel der Wasserpumpe aus, gibt es da irgendwo im Netz eine vernünftige Anleitung zu finden?

    Danke nocheinmal.


    Gruss alpha-n
     
  5. #5 ~phoeny~, 09.11.2012
    ~phoeny~

    ~phoeny~ Guest

    Wapu sollte doch middm zahnriehmen mit laufen..., ohne ahnung kann man da viel ruinieren

    Sent from my GT-I9300 using Tapatalk
     
  6. #6 Kletterbuxe, 09.11.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Wasserpumpe läuft beim 1.3er (Endura) übern Keilriemen.
    Anleitung hängt vom BJ (nicht EZ) ab!
    Geändert wurde da etwas Mitte 1998.
    Wann genau dein Fiesta gebaut wurde findest du im Thread "Geburtsurkunde" im Forum "Anleitungen". Einfach mal die Forensuche bemühen...
    Ist wohl wesentlich weniger aufwändig, als beim 1.25er (Zetec), wo die WaPu tatsächlich übern Zahnriemen läuft.
     
  7. #7 ~phoeny~, 09.11.2012
    ~phoeny~

    ~phoeny~ Guest

  8. #8 alpha-n, 09.11.2012
    alpha-n

    alpha-n Neuling

    Dabei seit:
    03.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    Also es ist ein 99er BJ.

    Das er Kette hat, hab ich schon herausgefunden, jetzt fragt sich nur noch wie ich für den Wechsel der WaPu am besten vorgehe.


    Gruss alpha-n
     
  9. #9 Kletterbuxe, 09.11.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    - Massekabel ab
    - Klemmschraube der LiMa lösen
    - Halteschrauben der LiMa lösen, LiMa gegen Motor drücken, Riemen abnehmen
    - Kühlanlage ablassen
    - Riemenscheibe der WaPu ab (3 Schrauben)
    - unteren Kühlmittelschlauch der WaPu ab
    - WaPu hat 3 Schrauben -> raus und WaPu rausziehen


    Einbau wie Ausbau. Neue Dichtung ist in deinem Fall ja klar ;-)
    Pumpenschrauben mit 10 Nm, die Schrauben der WaPu-Riemenscheibe mit 9 Nm anziehen.

    Hab ich aber selber am Endura noch nie gemacht, daher alles ohne Garantie ;-)

    Viel Erfolg!
     
  10. #10 alpha-n, 10.11.2012
    alpha-n

    alpha-n Neuling

    Dabei seit:
    03.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Vielen Dank schon einmal für deine tolle Anleitung! :top1:

    Ich frage mich nur wie ich halt an die Pumpe überhaupt gescheit rankomme.
    Muss dafür das Motorlager weg oder soll ich von unten ran? Weil wenn ich von oben Richtung Wapu gucke, sehe ich ja gar nix, weil das Motorlager ja im Weg ist.

    Gruß alpha n
     
  11. #11 vanguardboy, 10.11.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.140
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    von unten. und am besten im kalten wechseln, könnte heiss werden. :mies: bzw ganze kühlwasserauffangen.
     
Thema:

Starker Wasserverlust

Die Seite wird geladen...

Starker Wasserverlust - Ähnliche Themen

  1. Fiesta starker Rostbefall, was tun?

    Fiesta starker Rostbefall, was tun?: mein 2000er FF MK4 1.25 leidet seit ca. 2 Jahren unter starkem Rostbefall, insbesondere an den hinteren Radläufen. Der Kleine hat neulich ohne...
  2. Türverkleidung vibriert sehr stark

    Türverkleidung vibriert sehr stark: Hallo Community, hab mich hier eingeloggt in der Hoffnung eine Lösung für mein Problem zu finden. Also ich habe in meinem Fiesta Mk7 neue...
  3. Fiesta 7 Facelift (Bj. 12-**) Starker Rost an Kühlleitungen

    Starker Rost an Kühlleitungen: Hallo, ich habe ein "kleines" Problem an dem Ford Fiesta. Mir rosten die Kühlwasserschlauch Anschlüsse des Turboladers weg. Ford empfiehlt den...
  4. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark

    Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark: Mein Mondeo beschleunigt sehr langsam und fährt nur mehr maximal 50kmh und raucht stark was kann er für ein problem haben