Starkes Quitschähnliches Geräusch beim anlassen

Diskutiere Starkes Quitschähnliches Geräusch beim anlassen im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Tach jungs, hatte heute morgen beim Anlassen meines Fiestas (GFJ 1,6 16V) ein starkes Quitschgeräusch. Hab danach gleich wieder ausgestellt. Der...

  1. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Tach jungs, hatte heute morgen beim Anlassen meines Fiestas (GFJ 1,6 16V) ein starkes Quitschgeräusch. Hab danach gleich wieder ausgestellt. Der Anlasser hatte Probleme zu drehen liegt allerdings nicht an der Batterie. Es war eher so als wenn er gegen einen großen Widerstand ankommen musste. Zudem ist mir noch aufgefallen das mein Kühlwasser weg war. Obwohl letztens die Wapu gemacht wurde weil die geleckt hat. Kann es sein das sich jetzt in der neuen vielleicht restliches Wasser gesammelt hat und dort gefroren ist? Ich wollte damit gerade in die Werkstatt fahren weil ein Manschettengummi undicht ist da komm ich jetzt aber nicht hin. Keilriemen kann ich ausschließen das hörrt sich anders an
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 17.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hast du Kühlwasser im Öl?
    Dreht sich die Wasserpumpe (und die anderen Rollen)?
     
  4. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Das weis ich nicht. Aber Kühlwasser ist nicht im Öl soviel weis ich. Ich hab ehrlich gesagt jetzt auch nen bisschen schiss die Kiste aunzuschmeißen
     
  5. #4 petomka, 17.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Riemen abmachen und mit der Hand drehen :)
     
  6. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Meinst jetzt aber nich den Zahnriemen...
     
  7. #6 petomka, 17.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    nene, nur den Flachriemen, und dann bei abgebauten Zustand die einzelnen Rollen prüfen.
     
  8. #7 FOFI-07, 17.12.2007
    FOFI-07

    FOFI-07 Guest

    genügend frostschutz aufgefüllt???
     
  9. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Das ist ja grade das komishce der Frostschutz sollte eigentlich bis ca. -20° halten
     
  10. #9 Puppetmaster, 17.12.2007
    Puppetmaster

    Puppetmaster Knutschkugelfahrer (FoFi)

    Dabei seit:
    04.11.2007
    Beiträge:
    87
    Zustimmungen:
    0
    Naja wenn dein Kühlerwasser weg ist stimmt da was nicht! Könnte sein das eine Schelle an einem Kühlschlauch nicht richtig befestigt ist oder vielleicht nen Mader dran rumgeknabbert hat oder das nicht mehr genügend Öl vorhanden ist dann geht auch mal Wasser verloren bzw. verdampft da der Motor wärmer läuft als sonst....ansonsten fällt mir zu dem Geräusch nichts ein :/ sorry


    Schöne Grüße

    Euer Puppetmaster
     
  11. #10 Fastdriver, 17.12.2007
    Fastdriver

    Fastdriver Guest

    Dreh mal nur an der Wasserpumpe per hand wenn der Riemen runter ist. Hört sich an als wäre die Pumpe oder eine rolle fest dann rutscht der riemen mit starkem Pfeiffen drüber ist so als wen du mit Gumisohlen auf de Boden quitschst und das da der Anlasser kaum durchzieht ist auch klar er wird ja gebremmst.
    Also wie Petomka schon sagte Generatorantriebsriemen runter und an allem mal drehen sollte alles leicht gehen. und schau gleich wo das wasser ist.

    Evtl. ist deine Kopfdichtung durch und de Pumpe hat sich gefressen wenn ausse nix zu sehen ist bei sowas muss nicht immer Öl im wasser sein aber zieh mal den Ölpeilstab zur kontrolle.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Also war wirklich wie ich vermutet habe. Wapu war festgefroren (Fragt mich nicht wie) und den heizungskühler hats auch gleich mit zerissen. Aus einem einfachen Wapu/zahnriemenwechsel is jetzt nen teurer Spaß geworden
     
  14. #12 Fastdriver, 20.12.2007
    Fastdriver

    Fastdriver Guest

    He danke für deine Rückantwort so ist es brav jetzt wissen wir alle was es war und wenn jemand das problem auch mal hat findet er so schnelle Hilfe.

    Tja da has du den alten Kühlerfrostschutz genommen oder???? ich empfehle dir wechsle das zeug immer alle 2 jahre und achte welches drin ist gaaaaaaanz wichtig du darfst das blaue nicht mit so nem roten oder gelben mischen da entsteht ne chemische reaktion und dann kann dir sowas nochmal passieren oder sogar der motor im inneren geschädigt werden.

    Also neue Pumpe rein Thermostat und Heizungskühler, dann neuen Zahnriemen würde ich empfehlen wenn da was fest war genauso den Poly-V-Riemen (Generatorriemen) inklusive rollen.

    Dann am besten beim auffüllen des Kühlmittels 50-50 mischen mit destiliertem wasser wäre super
     
Thema:

Starkes Quitschähnliches Geräusch beim anlassen

Die Seite wird geladen...

Starkes Quitschähnliches Geräusch beim anlassen - Ähnliche Themen

  1. Bremsen machen Geräusche wenn warm

    Bremsen machen Geräusche wenn warm: Ich habe ein Problem mit den Bremsen und zwar, machen die Bremsen Geräusche wenn man z.B. im Kreisverkehr fährt und halt etwas lenkt. Die...
  2. Klima stinkt, aber erst beim ausschalten

    Klima stinkt, aber erst beim ausschalten: Ich hab bei meinem FoFo das Problem, das meine Klima stinkt. Aber nicht beim Einschalten, wie man es so landläufig kennt, sondern meine stinkt...
  3. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...
  4. Mustang GT Hinterachs Geräusch

    Mustang GT Hinterachs Geräusch: Hallo, fahre einen Mustang GT 5,0 Automatik Baujahr 2013 36000 km gelaufen. Seit circa 2000 km kommt von der Hinterachse ein Geräusch ab 40 km/h...
  5. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...