Mondeo 1 (Bj. 93-96) GBP/BNP Starkes vibrieren beim Beschleunigen nach Fahrwerkseinbau

Diskutiere Starkes vibrieren beim Beschleunigen nach Fahrwerkseinbau im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute Ich hab meinem Mondeo Mk1, V6, Ghia gestern ein neues Fahrwerk spendiert. Also neue Dämpfer plus neue Federn. Der Wagen ist nun...

  1. #1 dr-house, 03.06.2012
    Zuletzt bearbeitet: 03.06.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Hallo Leute

    Ich hab meinem Mondeo Mk1, V6, Ghia gestern ein neues Fahrwerk spendiert. Also neue Dämpfer plus neue Federn. Der Wagen ist nun vorne ca 55 u. hinten 40mm tiefergelegt. Optisch super schön.

    Nun zu meinem Problem:
    Seit dem Einbau ist ein sehr starkes Vibrieren beim Beschleunigen durch den ganzen Wagen zu spüren. Was könnte denn da schiefgelaufen sein?
    Die Querlenker schliess ich mal aus, weil die hatte ich mir natürlich beim Schrauben schon etwas näher angeschaut.
    Meine Vermutung liegt bei den Antriebswellen. Kommen die vielleicht mit der stärkeren Neigung nicht klar? Ist aber auch irgendwie unlogisch, oder?
    Oder könnte es sein das ich diese ohne es zu merken auseinandergezogen hab. Aber dann wäre doch null Antrieb da und ich könnte gar nicht fahren.

    Ich muss natürlich noch zur Achsvermessung, das ist mir klar. Aber diese Symtome haben definitiv nichts mit der Spur zu tun.

    Hat irgendjemand eine Idee, oder sowas ähnliches gehabt?
    Würd mich freuen wenn jemand ne Lösung weis. Ich hab heut noch nichts am Auto gemacht. Wollt erst mal lesen was euch so dazu einfällt.

    Vielen Dank und LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 03.06.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.342
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht wurden die Antriebswellen während des Auseinanderbauens nicht abgestützt. Der max. statische Beugewinkel für die innerne Gelenke beträgt meines Wissens nur 18°. Wenn man die einfach runterhängen lässt, können die Gleichlaufgelenke beschädigt werden.
     
  4. #3 dr-house, 03.06.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Hmm, hört sich plausibel an. Aber wenn ich die Wellen gegen herunterhängen abstütze, dann bekomm ich den Dämpfer doch nicht in den Achsschenkel. Ich muss diesen ja nach unten drücken. Ich denk mal nicht das man dafür extra die AW aus der Nabe demontieren muss. Ich hab ja nichts mit Gewalt gemacht. Ging eig alles ganz leicht.
    Oder könnten da evtl Kugeln rausgefallen sein? Diese würde ich ja dann in der Manschette finden.
     
  5. #4 fuxyman, 03.06.2012
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    1
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    stell erst mal deine spur ein und sehe nach was dann passiert!! denke das es nur eine komplett verstellte spur ist.

    gruss
     
  6. #5 dr-house, 03.06.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Hallo Fuxyman

    Das werde ich in jedem Fall noch machen lassen. Werde mich aber erst nochmal davon überzeugen ob da nicht doch irgendwas mit den Wellen passiert ist.

    Denn das Vibrieren ist nicht unerheblich. Will jetzt nicht unnötig durch die Gegend fahren, nicht wenn mir da noch was um die Ohren fliegt.
    Muss den Kram ja auch noch vom TÜV abnehmen lassen.

    LG
     
  7. #6 .:Goose:., 05.06.2012
    .:Goose:.

    .:Goose:. Benutzer

    Dabei seit:
    03.06.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Tunier 1,8 16V
    Mondeo MK1 Tunier 2
    Halt uns mal auf dem laufenden ! Sehr interessant dein Problem!!
     
  8. #7 dr-house, 05.06.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Ja ok, werd ich tun.
    Hab ihn seit am Samstag nicht mehr bewegt und in meiner Werkstatt stehen lassen.
    Komme erst am Donnerstag wieder dazu da mal nachzuschauen.

    Wäre für jeden Hinweis von euch dankbar. Vielleicht fällt ja dem ein oder anderen noch was dazu ein, oder es hatte jemand selbst mal dieses Problem.

    LG aus RLP
     
  9. #8 dr-house, 07.06.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    So, hier mal ein kleines Update

    Hatte heute mal Zeit. Hab die Antriebswellen überprüft, eine hatte ich ganz raus. Konnte nichts ungewöhnliches feststellen. Also wieder eingebaut, Probefahrt und es war ja klar: Null Veränderung.
    Hab dann mal die Räder von vorne nach hinten und umgekehrt getauscht. Auch keine Veränderung.
    Dann ist mir folgendes aufgefallen:
    Hab den Wagen auf dem Boden stehend mal am Rad hin und her gewackelt. Da vernahm ich ein Klack, Klack, Klack. Also hoch damit. Ich kann das rechte Rad einen knappen Zentimeter hin und her bewegen. Das linke gaaaaaanz minimal nur. Also denke ich es liegt am rechten Radlager.
    Ist nur komisch das bei dem Serienfahrwerk davon nichts zu spüren war. Wahrscheinlich weil die Dämpfer auch im Eimer waren.....
    Werde es erst übernächsten Samstag machen können.
    Jedenfalls hoffe ich das dies der Fehler auch ist.
    Ich halte euch dann auf dem Laufenden und werde dann Bericht erstatten. :-)

    LG
     
  10. kw1

    kw1 Neuling

    Dabei seit:
    23.12.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 1,8L & 2,0L
    ich hab das selbe problem bei dem neuen fiesta gehabt nachdem ich da ein gewindefahrwerk eingebaut hab.. natürlich wollte der besitzer das ding so tief wie möglich haben..dann kam das vibrieren..etwas höher geschraubt und die antriebswellen hatten wieder ihre ruhe :)
     
  11. #10 dr-house, 08.07.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    So ihr Leutz,
    Es hat zwar etwas gedauert, aber ich hab scheinbar den Fehler gefunden. Der Gelenksatz der linken AW (Radseite) ist etwas hakelig, und dieses Teilstück, das im Getriebe steckt hat schon ziemlich viel Spiel. Also nicht zum Rad hin und her, sondern nach oben und unten. Denke mal das dort der Hund begraben ist.
    Wenn mir jetzt noch einer erklären könnte wie ich dieses Teil aus dem Getriebe krieg, wäre ich schon sehr dankbar. Will da auch nix mit Gewalt machen.

    LG aus RLP
     
  12. kw1

    kw1 Neuling

    Dabei seit:
    23.12.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 1,8L & 2,0L
    du willst wissen wie du die antriebswelle aus dem getriebe raus kriegst?
     
  13. #12 dr-house, 16.07.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Hat sich erledigt. Sie ist ja nur gesteckt, muss aber nicht raus. Dieses Spiel scheint normal zu sein.
    Ich mach jetzt erst mal die Gelenksätze und die Radlager neu. Dann werd ich weitersehen.

    LG
     
  14. #13 .:Goose:., 22.07.2012
    .:Goose:.

    .:Goose:. Benutzer

    Dabei seit:
    03.06.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Tunier 1,8 16V
    Mondeo MK1 Tunier 2
    Mach mal die Achsvermessung dann sollte das weg sein hatte ich bei meinem MK1 auch! Nach der Vermessung war es weg!!
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 dr-house, 05.08.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    So, jetzt hab ich alles neu gemacht.
    Fahrwerk, Radlager, AW-Gelenke uvm...
    Jetzt verabschiedet sich der Motor und ich werd mich nun von dem Wagen trennen. Hab keine Lust mehr.
    Wer Interesse hat, der kann sich gerne per PN mal melden.
    LG
     
  17. #15 dr-house, 19.10.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Man soll ja nicht so schnell aufgeben. Ich konnte mich nicht wirklich von dem Guten RS trennen. ;)

    Hab ihn wieder hinbekommen. Nach der Achsvermessung ist das Vibrieren zwar nicht ganz weg, aber er läuft wesentlich ruhiger. Nochmals Danke für die Tips. Den Rest bekomm ich auch noch hin.:denkend: Wäre doch gelacht. :lol:

    Der geglaubte, angekündigte Motorschaden war keiner.:cooool: Die Geräusche (krachen, rasseln) kamen von einem zerbröselten Vorkat. Will hier nicht näher drauf eingehen, weil es ja nichts mit dem eig. Thema zu tun hat. Ich kann dazu nur sagen: Drecksarbeit! :ausrufezeichen::ausrufezeichen::wuerg:

    Jedenfalls bin ich froh das er wieder läuft. Werde ihn jetzt auch noch ne Weile fahren wollen.
     
Thema:

Starkes vibrieren beim Beschleunigen nach Fahrwerkseinbau

Die Seite wird geladen...

Starkes vibrieren beim Beschleunigen nach Fahrwerkseinbau - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Auf was achten beim kauf von Ford s max???

    Auf was achten beim kauf von Ford s max???: Hi Leute, zur Zeit fahre ich einen 5er BMW E39 Bj.1999 und wegen Nachwuchs suche ich in größeres Auto. Leider sind die neueren BMW´s für mich...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  4. Navi Karten beim FFH im Angebot

    Navi Karten beim FFH im Angebot: Es gibt diesen Monat beim FFH die aktuellen Karten für 49 € im Angebot. Ich habe mir gestern ein Karten update geholt bei dem günstigen Preis.
  5. Geräusche beim Kupplungstreten

    Geräusche beim Kupplungstreten: habe bei meinem fiesta bj 2002 beim treten der kupplung rel laute geräusche, metallische klappern. was kann das sein ? ausdrücklager oder...