Fiesta 6 (Bj. 02-06) JH1/JD3 Start Problem bei kälte Plus 1 Grad ??

Diskutiere Start Problem bei kälte Plus 1 Grad ?? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo ihr lieben , heute morgen sprang mein Fiesta 1,4 tdci nicht direkt an , erst beim 5 mal . Bin am grübeln ob das die Glühkerzen sind ??...

  1. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Hallo ihr lieben ,

    heute morgen sprang mein Fiesta 1,4 tdci nicht direkt an , erst beim 5 mal . Bin am grübeln ob das die Glühkerzen sind ?? hatte morgen plus 1 Grad . oder kann es etwas anderes sein ?? bin ind der stadt heute rum gefahren und keinerlei probleme .

    Ps.:kennt ihr das ???? DANKE
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dani@mobil, 28.10.2012
    dani@mobil

    dani@mobil Benutzer

    Dabei seit:
    23.05.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 06 1,4 TDCI 360.000km
    An den Glühkerzen liegt das nicht, der 1,4 TDCI springt auch bei -15 Grad ohne an :)

    Dein Problem wird bei der Handpumpe zum entlüften des Kraftstoffsystems liegen. Von vorn links oben am Motor ist ein Gummibalg. Sind dort in den Leitungen Luftblasen mag er nicht richtig anspringen. Wenn er das nächste mal nicht beim ersten mal anspringt, pump da paarmal dran und schau ob er dann anspringt.
     
  4. #3 vanguardboy, 28.10.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.845
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Kann auch sein das der Diesel schon ausflockt bei dir, bzw der Kraftstoffilter voller wasser ist.
     
  5. #4 Schraubenvergesser, 28.10.2012
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Wir haben 2012, da flockt dank der Additive kein Diesel bei +1 Grad Celsius aus. :)
     
  6. #5 vanguardboy, 28.10.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.845
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn er noch Sommerdiesel hat, der einen CFFP Wert von 0Grad Celsius hat, dann ja ;) ..
     
  7. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Öhm , habe am Montag getankt da war noch 18 grad ......,aber wo soll der Entlüftungsventil sein ??? Super danke erst mal .

    Ps Kraftstoff Filter ist ca 10000 km alt .
     
  8. #7 Fröschi, 29.10.2012
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Die Glühkerzen können natürlich auch alt/verschlissen/defekt sein.
    Hatten wir an unserem Mondeo TDCI mal - hatte sich auch erst im Winter gezeigt...

    Was macht die Batterie...?


    Gruß Torsten
     
  9. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Guten Morgen ,

    nach ca. 15 Std. heute ca 0 Grad sprang er sofort an .......komisch werde es verfolgen .


    Ps.:Der stinkt nicht nach diesel und schnurrt wie ein kätzen .
     
  10. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Was macht die Batterie...?


    Gruß Torsten[/QUOTE]


    Lieber Torsten die ist ein Jahr alt und ist bombe ......werde die aber nochmal prüfen .
     
  11. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    UPS ,

    Habe gemärkt das bei mir im Cockpit keine Leuchte brennt ( vorglühen ) .
    Ist das normal ?
     
  12. #11 vanguardboy, 29.10.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.845
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    brennt erst in minus graden
     
  13. #12 silver600, 29.10.2012
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    "offtopican" ich hoffe sie leuchtet nur :zunge1:"offtopicaus"
     
  14. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Es kann sein das ich beim starten vergessen habe die vorzuglühen . :(
     
  15. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Hi ,

    gestern bei ca.11Grad hatte ich start problme ( erst beim 4 mal ), dafür heute morgen ohne probleme gestartet . Die Glükerzen können es nicht sein oder ??


    Ps.: geht mir langsam auf die nerven..........:wuetend:
     
  16. #15 vanguardboy, 31.10.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.845
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Vllt hast du auch Luft in der kraftstoff Leitung .. die handpumpe mal im Motorraum nach einen erfolglosen startversuch betatigen.
     
  17. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    484
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    hab den gleichen, und bei mir hat sie noch nie geleuchtet. wobei ich ihn auch erst seit 2 wochen habe ;)
     
  18. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Mist musste heut und gestern Pumpen , er zieht Luft . Hoffe das das die Leitungen sind . Muss dieses beim ffo vorzeigen . :(
     
  19. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S

    lieber dani ,

    soll ich die handpumpe wechseln kostet 165 € , aber wie oder wo ist die undicht ??es ist nichts zu sehen .. Danke .
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 vanguardboy, 05.11.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.845
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    oft wird das anschlusstueck undicht. Musst mal googeln.
     
  22. #20 vanguardboy, 05.11.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.845
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
Thema:

Start Problem bei kälte Plus 1 Grad ??

Die Seite wird geladen...

Start Problem bei kälte Plus 1 Grad ?? - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  3. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...
  5. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...