Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Start probleme!

Diskutiere Start probleme! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi Leute, heute morgen ist bei mir schon die Post abgegangen... Unzwar... Ich fuhr von meiner Freundin los wie gewohnt hab ich mich in mein...

  1. Sofa

    Sofa Neuling

    Dabei seit:
    19.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 BWY, 2,0l TDCI, 2006
    Hi Leute,

    heute morgen ist bei mir schon die Post abgegangen...

    Unzwar...

    Ich fuhr von meiner Freundin los wie gewohnt hab ich mich in mein Auto gesetzt zündete einmal und mein Kätzchen schnurrte. Ich fuhr kurz zuhause vorbei weil ich noch meine PSA holen wollte. Stelle mein Auto ab am Straßenrand schaltete zum spaß mal die Parkleuchten an. Sperrte ab und ging rein holte meine sachen ufg 3 min. Danach öffnete ich wieder mein Auto stieg ein schlüssel reingesteckt alles noch normal ... dreht de schlüssel auf vorglühen wie immer ... zündete ... nix ... hm ... dachte okay hab vielleicht was falsch gemacht schlüssel nochmal raus ... wieder rein vorgeglüht ... jetzt ist mir die ´Motorleuchte aufgefallen die geleuchtet hat... hm nochmal versucht ... keine chance ... ich mir gedacht vllt ist ja meine Batterie zu schwach... ab in die Garage überbrückungs Kabel gesucht ... hab leider nur eins gefunden ... da es schon so spät war... hab ich mein auto dann einfach an das ladegerät gehangen und fuhr mit dem auto meines Vaters BMW 525 zur arbeit ... jetzt sitzt ich hier und bin unglücklich ... :-(

    Sagt mir bitte nur gute sachen :-(

    lg Sofa
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sofa

    Sofa Neuling

    Dabei seit:
    19.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 BWY, 2,0l TDCI, 2006
    Achja ... wenn ich den zündschlüssel rum drehe passiert nichts... außer das die km anzeige erlischt ... hm ... weiß wohl keiner rat ... :-( ich guck jetzt mal nach den sicherungen ... vielleicht is ja eine kraus ...
     
  4. #3 Schwally, 11.05.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    Könnte schon sein das der akku einen wech hat.. das beim starten die spannung da zusammenbricht..

    das die mkl an ist, ist doch normal, bevor der motor läuft..
     
  5. Sofa

    Sofa Neuling

    Dabei seit:
    19.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 BWY, 2,0l TDCI, 2006
    Hab die Kiste auch überbrückt aber die springt nicht an ... glüht schön vor ... aber mehr nicht ... kein geräusch ... :-( nicht mal ein klacken vom anlasser was ist nur dran mein ffh kommt mich evtl morgen abschleppen ... dann fehler mal auslesen un und dann siehe weiter :-(
     
  6. Sofa

    Sofa Neuling

    Dabei seit:
    19.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 BWY, 2,0l TDCI, 2006
    So also ... Anlasser war im After ... Neuer rein auf Garantie ... Abschleppen, Fehlerauslesen und neu Batterie macht dann für mich trotzdem 240 tacken ... :-(
     
Thema:

Start probleme!

Die Seite wird geladen...

Start probleme! - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...