Start Probleme!

Diskutiere Start Probleme! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Abend, ich habe folgendes Problem. Mein Focus startet aus dem Stand nicht mehr aber wenn man Ihn anschiebt startet er ohne Probleme und...

  1. #1 Maroc_Mifi, 04.10.2010
    Maroc_Mifi

    Maroc_Mifi Neuling

    Dabei seit:
    06.03.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Guten Abend,

    ich habe folgendes Problem. Mein Focus startet aus dem Stand nicht mehr aber wenn man Ihn anschiebt startet er ohne Probleme und auch während der Fahrt tretten keine Probleme auf.

    Könntet ihr mir helfen?

    MFG
     
  2. #2 SirHenry, 04.10.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Motor?
    Laufleistung?
    Vorgeschichte? (sprich: gab es vorher Anzeichen oder trat das plötzlich auf?
    Läuft der Anlasser oder macht der gar keine Geräusche?
    Tritt das warm wie auch kalt auf?

    Ein paar Angaben sind schon nötig, wenn man Hilfe erwartet...
     
  3. #3 Maroc_Mifi, 05.10.2010
    Maroc_Mifi

    Maroc_Mifi Neuling

    Dabei seit:
    06.03.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Problem Starten

    Das Problem trat pötzlich auf. Beim versuchten Zünden aus dem stand hört man nichts mehr ausser ein klicken. Es ist ein 75 PS Motor und ca 210.000km, Baujahr 1998. Der Wagen wurde erst geprüft! Ich habe die Zündspule in verdacht!

    Bin für jede hilfe dankbar
     
  4. #4 geri12001, 05.10.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    prüfe erstmal deine batterie wenn die gut ist geh ans eingemachte
    wenns nur klickt ist der starter im A..... bei einer def. zündspule oder zündbox dreht der starter
     
  5. #5 SirHenry, 05.10.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ich würde auch mit der Batterie anfangen, bei nem Zellenschluss reicht die Spannung noch für den Magnetschalter, bricht dann aber zusammen.
    Anlasser wäre aber wohl das wahrscheinlichste.
    Auf jeden Fall solltest du das Anschieben sein lassen, allenfalls noch für den Weg zur Werkstatt, du machst dir sonst den Kat kaputt mit der Zeit.
     
Thema:

Start Probleme!

Die Seite wird geladen...

Start Probleme! - Ähnliche Themen

  1. Probleme LPG

    Probleme LPG: Hallo Gemeinde :-) ich habe mir neulich einen "neuen" Mondeo MK3, 2,5L V6 mit LPG Gasanlage von Prins "gekauft“ . Das Fahrzeug hat nun 190000km...
  2. Fiesta 7 Facelift (Bj. 12-**) Start stopp oder doch nicht ?

    Start stopp oder doch nicht ?: Hallo ich habe seit einer Woche einen Fiesta mk7 1.0 ecoboost in der Titanium Ausstattung und mit econetic Emblem. Laut Händler seiner Aussage und...
  3. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  4. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...
  5. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...