Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Start Problemen

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von iminoreg, 01.09.2009.

  1. #1 iminoreg, 01.09.2009
    iminoreg

    iminoreg Neuling

    Dabei seit:
    25.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo1998 1,8 Liter
    Hallo Mein Mondeo 1,8 L Benzner Bj 98 hat Start Problemen.Wenn ich die Zündung einschalte dan lauft der Kühlerlüfter und kann das auto nicht starten
    ( So wie kein Funken).nach mehr mals Zündung aus und einschalten dan lauft der Lüfter nicht mehr und kann problemlos starten und fahren.Steuer Gerät ist ok (ADAC) Batterie neu.Was kann ich noch versuchen.?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Böuerider1989, 01.09.2009
    Böuerider1989

    Böuerider1989 Benutzer

    Dabei seit:
    03.02.2008
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, Bj.98, 2,5 benzin 170Ps
    Fiesta Ja
    guck mal die kabelverbindung im motorraum nach. ich hatte das bei meinem mk1 das der kühler lief aber das auto nicht angesprungen ist.

    wenn du einen mk2 hat ist es der große vireckige stecker hinterm luftfilter.
     
  4. #3 iminoreg, 07.09.2009
    iminoreg

    iminoreg Neuling

    Dabei seit:
    25.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo1998 1,8 Liter
    Danke hab der Stecker raus gemacht und mit Kontaktspray behandelt aber das 'Problem ist geblieben.
     
Thema:

Start Problemen

Die Seite wird geladen...

Start Problemen - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...