Start-Stop funktioniert nicht

Diskutiere Start-Stop funktioniert nicht im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo, Ich habe ein Ford Grand C-Max der 1 Jahr alt ist . Das Start- Stop geht seit dem letzten Winter nicht mehr. Ich war jetzt schon 4 mal in...

  1. #1 Lanessar, 06.10.2019
    Lanessar

    Lanessar Neuling

    Dabei seit:
    06.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max 1,6 (150 PS) Baujahr 2018
    Hallo,
    Ich habe ein Ford Grand C-Max der 1 Jahr alt ist . Das Start- Stop geht seit dem letzten Winter nicht mehr. Ich war jetzt schon 4 mal in der Werkstatt und die meinen alles gu, aber ich fahr zu wenig . Nur hab ich 2 Bekannte die auch so ein Fahrzeug haben und die fahren genauso viel wie ich vielleicht sogar noch weniger und bei ihnen funktioniert es tatellos . Ich bin mal 480 km Autobahn am Stück gefahren und siehe da das Start- Stop ging genau einmal und dann nicht mehr. Die Werkstatt sagt das mein Batterielade zustand bei 50% liegt und das im Sommer, da werd ich wohl im Winter den ADAC brauchen wie mir scheint . Die Werkstatt meint das das start- Stop ab einer Batterieleistung von 85% nicht mehr funktioniert und ich soll doch meine Batterie öfters mal laden. Hab ich gemacht und die Batterie war voll das Start -Stop ging dann genau 2 mal.
    Hat von euch auch jemand die Erfahrung gemacht ? Ich denke da muß eine neue Batterie rein , aber Ford weigert sich mit der Begründung das Sie das vor Ford nicht rechtfertigen können.
     
  2. #2 Caprisonne, 06.10.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.241
    Zustimmungen:
    166
    Fahrzeug:
    Capri 1700 GT
    1,6 ecoboost bj 18 ?
    Gibt es nicht , wenn dann 1,5 EB
    Mein 1,6 bj 11 macht das genauso
    ist mir aber wurscht so lange der anständig anspringt
    kommt da keine neue Batterie rein
    Fahrprofil 90 % Stadtverkehr.

    Ford schließt die Batterie an einen tester an und wenn der sagt
    Batterie in Ordnung Ladezustand niedrig , wird die geladen und neu getestet
    und wenn i.o. gibt es keine neue .
    Wenn du eine neue willst , must du dafür sorgen das der Test anders ausfällt
    was schwierig sein dürfte oder selbst eine neue kaufen .
     
  3. #3 Ecobooster1.0, 06.10.2019
    Zuletzt von einem Moderator bearbeitet: 06.10.2019
    Ecobooster1.0

    Ecobooster1.0 Benutzer

    Dabei seit:
    04.09.2019
    Beiträge:
    48
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ecosport 1,0L 125PS 2019
    Star Stop und eine schlechte Batterie passen nicht zusammen unter 11,5-12V wird es nicht mehr angehen.
    Mit einer Kapazität von 50% kann das schon logisch nicht funktionieren da deine Batteriespannung zu gering ist wenn du jetzt noch Verbraucher laufen hast ist klar das das System streikt.

    Ich an deiner Stelle würde mal die Ruhespannung(auto aus)messen mit nem Multimeter
    Liegst du nah an 12V ist die Kapazität mindestens unter 80%
    Eine intakte Batterie liegt bei 13-14v das variiert nach Hersteller.

    Dann würde ich das Auto anmachen im Leerlauf mindesten 1std laufen lassen oder Extern aufladen dann nochmal messen und beobachten ob die Spannung schnell einbricht(30min 1-2V) eine gute Batterie verliert nicht mehr als 0,1-0,2V durch Selbstentladung innerhalb von Tagen!

    Ist das der Fall hat die Batterie einen Weg.

    Ich kann dir nur raten wenn du die Möglichkeit hast es im Stadtverkehr tageweise abzustellen und bei langen Fahrten mindestens 30min vor Ziel abzuschalten.

    So vermeidest du ein dauerhaftes entleeren der Batterie und diese lebt dann länger.

    Gerade wenn die Kapazität etwas runter ist passiert folgendes Du startest den Motor Batterie ist meiner bei 80% dann knallt Die durch den stratvorgang runter auf 60% jetzt fährst du 10min stehst an der Ampel Auto aus weitere 10% weg das Spiel geht dann so lange bis das Start Stopp aussteigt.....
    Dann regeneriert die Batterie und das Spiel geht von vorne los.

    Aber keine Sorge bald kommen die ersten abschaltbaren Batterien(0% Selbstentladung über Wochen) auf den Markt dann ist auch dieser Krampf vorbei.
     
  4. #4 Meikel_K, 06.10.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.775
    Zustimmungen:
    1.007
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Also mehr als 12.85 V Ruhespannung wird selbst die beste AGM-Batterie nicht aufweisen können. 14 Volt liegt schon oberhalb der nominalen Ladespannung des Generators (die unter Umständen überschritten wird).
     
  5. #5 Ecobooster1.0, 06.10.2019
    Zuletzt von einem Moderator bearbeitet: 06.10.2019
    Ecobooster1.0

    Ecobooster1.0 Benutzer

    Dabei seit:
    04.09.2019
    Beiträge:
    48
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ecosport 1,0L 125PS 2019
    Ich habe beruflich sehr viel mit Batterien zu tun und selbst die Batterie in meinem Auto hat 13,6V Ruhespannung mal abgesehen davon das aus den meisten Lichtmaschinen 13,8-14,5V Ladespannung kommen ist es nicht ungewöhnlich das Batterien diesen Zustand anhemen da sie chemisch nicht auf den Punkt produziert werden können.

    Das kannst du hier nachlesen und ob du es glaubst oder nicht Es ist wirklich so!

    Lichtmaschine – Wikipedia

    Absatz 3.
     
  6. #6 Meikel_K, 06.10.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.775
    Zustimmungen:
    1.007
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Leider habe ich dort nicht finden können, was gemeint ist, d.h. dass eine 12V-Batterie eine Ruhespannung von 13-14 V hat.
     
  7. #7 Ecobooster1.0, 06.10.2019
    Ecobooster1.0

    Ecobooster1.0 Benutzer

    Dabei seit:
    04.09.2019
    Beiträge:
    48
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ecosport 1,0L 125PS 2019
    Fakt ist wenn du eine Intakte Batterie mit einer ladespannung von 14,8V lädst (das ist bei 90% aller Ladegeräte so) wird dise bis 14,8V geladen deine genannte Ruhespannung von 12,88V erreicht eine intakte Batterie erst nach mehreren Tagen um den Dreh 25 Tage pi mal Auge.

    Eine erhaltungsladung ist da was anderes Da wird maximal bis 13,5 geschoben und die werden auch noch Tagelang gehalten.

    Oder denkst Du die Batterie hört bei 12,88V auf zu laden?
     
  8. #8 Lanessar, 07.10.2019
    Lanessar

    Lanessar Neuling

    Dabei seit:
    06.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max 1,6 (150 PS) Baujahr 2018
    Danke erst mal für die vielen Antworten,
    Also ich habe mir so ein Multimeter gekauft. Ladespannung 14,6 Volt . Wen ich das Fahrzeug abstelle hat es 12,4 Volt und Frühs dann 12,2 o. 12,1 Volt das entspricht laut Tabelle ein ladezustand von ca. 35% . Wie gesagt ich bin 480 km gefahren und genau das selbe spiel. Da sollte doch die Batterie voll sein oder nicht?
     
  9. #9 Meikel_K, 07.10.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.775
    Zustimmungen:
    1.007
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zumindest muss die Batterie dann einen Ladezustand von 80% oder mehr haben. Die restlichen bis zu 20% dienen als Puffer, weil die Batterie vorrangig im Schiebebetrieb aufgeladen wird und die Generatorbelastung beim Beschleunigen und bei konstanter Fahrt minimiert wird. Zwischendrin werden regelmäßig Ladezyklen mit ca. 15 Volt geschaltet, um Sulfatierung zu verhindern.
     
  10. #10 Renate1964, 07.10.2019
    Renate1964

    Renate1964 Benutzer

    Dabei seit:
    22.09.2018
    Beiträge:
    40
    Zustimmungen:
    1
    Fahrzeug:
    C-Max 2016 1,5 TDCi
    Eigentlich schon. Die Kabelverbindungen zu Lichtmaschine und Batterie wurden von der Werkstatt durchgemessen?
     
  11. #11 Lanessar, 07.10.2019
    Lanessar

    Lanessar Neuling

    Dabei seit:
    06.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max 1,6 (150 PS) Baujahr 2018
    Angeblich alles Durchgemessen. Sie können kein Fehler finden. Das einzige was sie sagten, dass ich jede Woche meine Batterie ans Ladegerät hängen soll.
     
  12. #12 Renate1964, 07.10.2019
    Renate1964

    Renate1964 Benutzer

    Dabei seit:
    22.09.2018
    Beiträge:
    40
    Zustimmungen:
    1
    Fahrzeug:
    C-Max 2016 1,5 TDCi
    Sonderbar. Meine Vermutung wäre, dass irgendwo in der Verkabelung oder der Laderegelung der Wurm drin ist, und deswegen die Batterie nicht richtig geladen wird.
    Bei einem 1 Jahr alten Auto? Bei solchen Ratschlägen würde ich mir überlegen mein Geld zukünftig in andere Werkstätten zu tragen.
     
  13. #13 Lanessar, 08.10.2019
    Lanessar

    Lanessar Neuling

    Dabei seit:
    06.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max 1,6 (150 PS) Baujahr 2018
    Ja das werd ich auch machen. Mal ne andere Meinung einholen.
     
  14. Hukinol

    Hukinol Neuling

    Dabei seit:
    06.05.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Mk2
    Bei mir war es ähnlich.... Nach manuellem Aufladen oder längeren Autobahnfahrten ging das System mal kurzzeitig. Ich habe dann selbst die Batterie erneuert. Die alte scheint "defekt" zu sein denn auch mit Ladegerät dran kommt da nie mehr als 12V Spannung drauf, obwohl das Ladegerät anzeigt die Batterie sei voll. Bin da kein Fachmann aber evtl ist da einer Zelle durch... Zum fahren hats noch gereicht aber für die Start-Stop wars halt nicht mehr genug. Jetzt nach dem Batteriewechsel läuft alles prima.
     
Thema:

Start-Stop funktioniert nicht

Die Seite wird geladen...

Start-Stop funktioniert nicht - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Start/Stopp Automatik funktioniert nicht

    Start/Stopp Automatik funktioniert nicht: *Thread kann gelöscht werden. Danke*
  2. Lüftung funktioniert nur in Verbindung mit Standheizung

    Lüftung funktioniert nur in Verbindung mit Standheizung: Bei meinem Fucus mk3 Bj.2011 funktioniert die klimaautomatik ( lüftung) nur wenn ich die Standheizung einschalte. Kann sie dann auch Regeln....
  3. Start-Stopp-Automatik

    Start-Stopp-Automatik: Ist uns jetzt schon zweimal passiert, dass der Motor nicht mehr startet wenn man von der Bremse geht. (Benziner Automatik) Es leuchtet dann ein...
  4. Notruf System funktioniert nicht mehr.

    Notruf System funktioniert nicht mehr.: Hallo zusammen, seit 3 Tagen meldet sich mein Notruf System mit Störung bitte Händler aufsuchen. Es hat gute 3 Wochen funktioniert. Auch kann ich...
  5. Active-City-Stop ausgefallen

    Active-City-Stop ausgefallen: Hallo in die die Runde, wie es aussieht ist bei meinem C-Max 2.0, 150 PS, 2017, Titanium der Active-City-Stop ausgefallen. Im BC ist die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden