KA 2 (Bj. 09-**) RU8 Start-Stop und ich werd noch bekl*ppt.

Diskutiere Start-Stop und ich werd noch bekl*ppt. im KA Mk2 Forum Forum im Bereich Ford KA Forum; Also ich hab nen "neueren" Titanium (6/14) der ja das tolle Star-Stopp System inklusive hat. Jedoch finde ich das Verhalten recht merkwürdig...

  1. #1 LarsD1975, 06.05.2016
    LarsD1975

    LarsD1975 Neuling

    Dabei seit:
    01.07.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 2009 RU8 Titanium GP3
    Also ich hab nen "neueren" Titanium (6/14) der ja das tolle Star-Stopp System inklusive hat.

    Jedoch finde ich das Verhalten recht merkwürdig denn:

    Bei Temperaturen > nehmen wir mal 15 Grad (+) keinerlei Probleme alles so, wie es sein soll.;)
    Aber wehe es ist Winter bzw die Temperatur irgendwo unter 10 Grad (+).
    Da geht das Ding dann an der Ampel keine halbe Minute später wieder direkt an...

    Nun ist es ja so, dass da ne Sicherheitsautomatik verbaut ist, welche den Zossen an macht, sobald ein gewisser Spannungspegel der Batterie unterschritten wird.
    Also dachte ich mal:Ok-alle Verbraucher nebst Klima mal aus machen bringt´s vllt. Aber NEIN! Egal..die Kiste zappt weiterhin ungewollt an der roten Ampel an.

    Nun habe ich den Verdacht, dass der ganze Start-Stopp Kappes ggf. noch irgendwie mit der Temperaturfühlung verbunden scheint.
    Wo ich natürlich laut Mahlzeit sage, da auch mein Außentemperaturfühler die altbekannte Macke hat, die wir vom RU8 schon kennen. :nene:

    Natürlich nervt das im Winter und die einzige abhilfe ist Start-Stopp auf: AUS..

    Mich würde aber mal interessieren, ob einige Mitforisten das selbige Phänomen haben oder noch näher Erklärungen liefern können.

    LG,
    Lars
     
  2. #2 vanguardboy, 07.05.2016
    Zuletzt bearbeitet: 07.05.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.137
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Ist normal steht auch so im handbuch.
    Bei 8 Grad oder so schaltet sich das System aus . Auch bei Batterie Spannung oder xvolt. Wenn der Motor zu kalt ist etc
     
  3. Garret

    Garret Neuling

    Dabei seit:
    20.04.2017
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Titanium
    Nervig ist es schon,aber kann bestätigen,dass es bei mir genauso ist.
     
  4. #4 Meikel_K, 02.05.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.947
    Zustimmungen:
    293
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Beim Ka kann es ein Problem mit dem Leerlaufpositionssensor am Schalthebel geben. Dann erkennt Stopp-Start die Leerlaufstellung nicht. Das Ersatzteil ist nicht teuer und der Wechsel ist mit nur 0.1 Arbeitsstunden ebenfalls erschwinglich. Der Schalthebel muss nicht (mehr) getauscht werden.
     
Thema:

Start-Stop und ich werd noch bekl*ppt.

Die Seite wird geladen...

Start-Stop und ich werd noch bekl*ppt. - Ähnliche Themen

  1. Technische Frage zur Start-Stop-Automatik

    Technische Frage zur Start-Stop-Automatik: Moin zusammen, ich möchte hier explizit NICHT die Sinnhaftigkeit von SSA erörtern, mir ist bekannt, dass dieses Thema extrem kontrovers...
  2. Courier -25°C-Starter-Paket

    -25°C-Starter-Paket: Bei meiner Bestellung steht jetzt in der Übersicht der Grundausstattung: "-25°C-Starter-Paket. Kann mir jemand erklären, was es damit auf sich...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sporadischer Start

    Sporadischer Start: Hallo. Ford Focus Baujahr 04/2014 2,0 140PS Beim ersten herumdrehen vom Zündschlüssel passiert nix. Dann nochmal drehen und anzeige kommt...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim starten!!

    Probleme beim starten!!: Hallo Leute, bin neu hier und halbe folgendes Problem mit meinem Ford Focus 2 (1,6L , 74kw , Benziner) Wenn ich denn Wagen morgens oder nach...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Brummen vor dem Start im Motorraum

    Brummen vor dem Start im Motorraum: Hallo zusammen. Vielleicht kennt das jemand. Man startet den Motor und will ausparken, aber die Servolenkung etc... ist inaktiv. Lediglich ein...