Focus 3 (Bj. Jan.11-Sep.14) DYB Start/Stopp Automatik geht nicht

Diskutiere Start/Stopp Automatik geht nicht im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Bei meinem Wagen geht meistens die Start/Stopp Automatik nicht obwohl der Wagen 30 Kilometer gefahren ist und der Motor warm sein sollte. Alle...

  1. #1 player110, 27.06.2016
    player110

    player110 Neuling

    Dabei seit:
    27.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Bei meinem Wagen geht meistens die Start/Stopp Automatik nicht obwohl der Wagen 30 Kilometer gefahren ist und der Motor warm sein sollte. Alle Verbraucher sind aus und die Temperatur liegt draußen zwischen 20-25°C.
    Daraufhin hab ich mal die Spannung meiner Batterie gemessen. Diese liegt bei genau 12Volt lt Voltmeter.

    Woran kann es dann liegen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JoergFB, 27.06.2016
    JoergFB

    JoergFB Benutzer

    Dabei seit:
    21.02.2016
    Beiträge:
    176
    Zustimmungen:
    33
    Fahrzeug:
    Focus MK III FL 07/2016, 2,0 TDCI 110KW
    Was für ein Focus? Baujahr, Motor. ...?
    Bei der Batterie die Ruhespannung gemessen oder unter Last?

    12 V wird dann wohl die Batterie sein
     
  4. #3 player110, 27.06.2016
    player110

    player110 Neuling

    Dabei seit:
    27.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Focus BJ 2011 1,6L Ecoboost. 12 V gemessen nach 24 Stunden Stand auf dem Parkplatz. Warum, sind 12V zu wenig? Wieviel muss die Batterie denn aufweisen?
     
  5. Bonsai

    Bonsai Forum As

    Dabei seit:
    03.07.2014
    Beiträge:
    585
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus MK3,Bj 2013,1.0 125PS
    es gibt was Start Stopp geht nicht betrifft, ca 10 Themen darüber,einfach mal die Suchfunktion benutzen!!
     
  6. #5 player110, 27.06.2016
    player110

    player110 Neuling

    Dabei seit:
    27.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    danke für Deinen konstruktiven Beitrag "Bonsai" :rasend:
     
  7. #6 JoergFB, 27.06.2016
    JoergFB

    JoergFB Benutzer

    Dabei seit:
    21.02.2016
    Beiträge:
    176
    Zustimmungen:
    33
    Fahrzeug:
    Focus MK III FL 07/2016, 2,0 TDCI 110KW
    12 V Ruhespannung ist zu wenig, eigentlich schon fast tot. Dazu kommt noch das die Ruhespannung nicht unbedingt viel sagt, denn unter Last kann sie dann komplett weg brechen.

    Siehe u.a. hier: https://de.wikipedia.org/wiki/Starterbatterie insbesondere "Wartung, Pflege, Prüfung"

    Daher wird sich die Start/Stopp Automatik bei so einer schwachen Batterie auch abschalten. Ich musste erst im Dezember beim Mondi die Batterie erneuern, da half auch das Ladegerät nur noch ein paar Wochen. Nach 5 Jahren trotz täglich 2x70 KM sind die Dinger halt hin, manchmal (Kurzstreckenbetrieb) sogar früher.
     
  8. Bonsai

    Bonsai Forum As

    Dabei seit:
    03.07.2014
    Beiträge:
    585
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus MK3,Bj 2013,1.0 125PS


    hat mit konstruktiven Beitrag nichts zu tun,dieses Thema Start Stopp geht nicht wurde hier im Forum schon in hunderten Beiträgen durchgekaut,nochmal ein Thema darüber anfangen halte ich für überflüssig da es schon zig Themas darüber gibt!!! hier steht alles was du wissen musst http://www.ford-forum.de/showthread...ie-Start-Stop-Automatik?highlight=start+stopp
     
  9. #8 player110, 27.06.2016
    player110

    player110 Neuling

    Dabei seit:
    27.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    da steht aber leider nirgends wie hoch die Spannung mindestens sein muss für den Betrieb der Start Stopp. Ich weiß nur aus eigener Messung an der Batterie das diese 12V angibt. Das nützt mir aber nix wenn ich nicht weiß ob das ausreichen sollte oder nicht. Wenn das zu wenig wäre ist der Fehler ja gefunden. Wenn das ausreichen sollte muss der Fehler woanders liegen.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Bonsai

    Bonsai Forum As

    Dabei seit:
    03.07.2014
    Beiträge:
    585
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus MK3,Bj 2013,1.0 125PS
  12. #10 LandsHeer, 28.06.2016
    LandsHeer

    LandsHeer Neuling

    Dabei seit:
    22.02.2016
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 Ecoboost (2011)
    Hatte das gleiche Problem wie du. Bin zur Werkstatt hin, dort wurde dann die Batterie geprüft, war angeblich alles i.O. Habe dann aber eine neue Batterie für Start/stopp verlangt, also die original (Neuere Version) für diesen Wagen. Nach dem einbau war das Auto komplett reseted, Start Stop ging dann im ersten Moment immer noch nicht. Aber als ich dann ca. 15 km gefahren bin und Zuhause ankam, von der Kuppelung ging, ging er plötzlich aus mit Anzeige das Start Stop aktiv ist.

    Also entweder war bei meinem Wagen von der Software irgendwas Fehlerhaft und ein reset hätte es getan, oder die Batterie hat wirklich einen weg gehabt.

    Fehlercode würde ich auch mal auslesen lassen, solche Spannungstiefs usw werden dort reingeschrieben und dann kann man sehen ob das Auto wirklich Stromprobleme hat oder nicht.
     
Thema:

Start/Stopp Automatik geht nicht

Die Seite wird geladen...

Start/Stopp Automatik geht nicht - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  3. Ford Ranger 2.2 Limited Automatik Problem

    Ford Ranger 2.2 Limited Automatik Problem: Einen schönen guten Tag die Herren und Damen, wie oben geschrieben habe ich mit vor etwas länger einen süssen Ranger geschossen! Das Auto...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Haube geht nicht auf

    Haube geht nicht auf: Hallo miteinander Meine Motorhaube entriegelt, lässt sich aber nicht öffnen. Schlosszylinder und Mechanik sind immer gut gepflegt worden. Geht...
  5. Motor geht während der Fahrt einfach aus

    Motor geht während der Fahrt einfach aus: Kennt jemand dieses Problem? Motor springt einwandfrei an, beschleunigt, läuft im Standgas! Wenn ich aber bei ca. 2000 U/min eine bestimmte...