Start Stopp leuchtet beim Starten

Diskutiere Start Stopp leuchtet beim Starten im Kuga Mk2 Forum Forum im Bereich Ford Kuga Forum; Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...

  1. Reisi

    Reisi Neuling

    Dabei seit:
    17.12.2016
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga MK2 1,4l 150PS 5/2014
    Hallo an die Forengemeinde
    Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die Start Stopp Taste auf und wenn ich fahre dann nimmt er ab 2500 umdrehungen kein Gas mehr an.
    Wenn das Auto dann warm ist und ich starte ihn neu dann ist der Fehler weg und Start Stopp funktioniert wieder.
    Vielleicht hatte ja jemand diesen Fehler bereits und könnte mir weiter helfen.
    Bj. 2014 und 39000Km
    Fehler wird im Armaturenbrett keiner Angezeigt.
     
  2. #2 FocusZetec, 19.06.2017
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.553
    Zustimmungen:
    754
    Fahrzeug:
    FoFo 2008 2,5T
    Man muss den Fehlerspeicher auslesen, hattest du die normale Werksgarantie, oder eventuell auch eine Garantieverlängerung für das 3. und 4.Jahr?
     
  3. Bonsai

    Bonsai Forum As

    Dabei seit:
    03.07.2014
    Beiträge:
    780
    Zustimmungen:
    31
    Fahrzeug:
    Ford Focus MK3,Bj 2013,1.0 125PS
    Hänge mal die Batterie für ne halbe Stunde ab damit alle Bordcomputer wieder von vorne anfangen müssen.
     
  4. Reisi

    Reisi Neuling

    Dabei seit:
    17.12.2016
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga MK2 1,4l 150PS 5/2014
    Garantie ist Ende Mai nach 3 jahren abgelaufen
     
  5. #5 FocusZetec, 21.06.2017
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.553
    Zustimmungen:
    754
    Fahrzeug:
    FoFo 2008 2,5T
    In der Garantiezeit bestand das Problem noch nicht, also erst seid ein paar Tagen? :gruebel:

    Wenn es mit der Batterie zu tun hat, dann eher mit einer kaputten oder schwachen.

    Auf jeden Fall würde ich den Fehlerspeicher auslesen lassen.
     
  6. Reisi

    Reisi Neuling

    Dabei seit:
    17.12.2016
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga MK2 1,4l 150PS 5/2014
    Der Fehler ist das erste mal am Freitag aufgetreten, dann am Montag ein zweites mal.
    Muss am Freitag mal zum Fordhändler fahren und den Fehlerspeicher auslesen lassen.
     
  7. Maier

    Maier Neuling

    Dabei seit:
    08.05.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 1.6l Ecoboost Bj.06.2013
    Hallo,habe das selbe Problem bei meiner Frau ihrem 1.6l ecoboost,wenn die Start Sop nach dem Starten leuchtet is ein Fehler gepeichertP0087 und P0089 Kraftstoffdruck zu niedrig,habe mittlerweile die Batterie erneuertist 7 jahre alt gewesen,Nockenwellensensor weil im Stecker Öl gewesen ist,Kraftstoffdrucksensor gewechselt immer wieder kommt der Fehler mal bei kaltem Motor mal im Leerlauf,3 mal starten allesläuft wieder und keine Fehler mehr gespeichert es leuchtet auch keine lampe,hat jemand das gleiche Problem?Hat jemand schon mal was gehört das die v
    Benzinpumpe im Tank Probleme macht?Würde mich auf Antworten freuen
     
  8. RSI

    RSI Guest

    wenn öl im ckp sensor war , kann dies den stecker vom pcm
    verunreinigt haben und dort jetzt zu kontaktproblemen oder übergangswiderständen führen .
     
  9. Reisi

    Reisi Neuling

    Dabei seit:
    17.12.2016
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga MK2 1,4l 150PS 5/2014
    Bei mir war es damals die Drosselklappe die diesen Fehler auslöste.
     
  10. RSI

    RSI Guest

    immer wenn ein motorregelungsfehler vorliegt
    ob jetzt sporatisch oder spontan wird S/S deaktiviert
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.451
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Da würde ich mal auf einen schlechten Kontakt im Stecker tippen. Das würde ja auch für die Kälte sprechen.
     
Thema: Start Stopp leuchtet beim Starten
Besucher kamen mit folgenden Suchen
  1. kuga start stop anzeige leuchtet

    ,
  2. ford focus start stop leuchtet gelb

    ,
  3. start stopp lampe leuchtet auf

    ,
  4. Ford kuga Start Stop problem
Die Seite wird geladen...

Start Stopp leuchtet beim Starten - Ähnliche Themen

  1. Ruckeln beim Gas geben und bei niedrigen Drehzahlen

    Ruckeln beim Gas geben und bei niedrigen Drehzahlen: Hallo Leute, Ich hab einen Ford Fiesta 98 mit 1,25er Motor und stufenloser Automatik. Seit ein paar Wochen hab ich das Problem dass er immer mal...
  2. Airbaglampe leuchtet nach Wechsel von Sitz auf Bank

    Airbaglampe leuchtet nach Wechsel von Sitz auf Bank: Hallo, ich habe bei meinem Transit MK6 den Einzel-Beifahrersitz ausgebaut und dafür eine Zweier-Sitzbank eingebaut. Jetzt leuchtet die...
  3. Zündschloss komplett beim Mondeo ST200

    Zündschloss komplett beim Mondeo ST200: Hallo zusammen. ich habe irgentwo meine kompletten Fahrzeugschlüssel meines ST 200 verloren und möchte nun aus einem Schlachtfahrzeug (170PS) das...
  4. Ford Focus 1.6 100 ps 2009 nagelt und pfeift beim gas geben

    Ford Focus 1.6 100 ps 2009 nagelt und pfeift beim gas geben: Hallo, ich bin neu hier, ich habe schon im Forum nach meinem Problem gesucht, aber keine Lösung gefunden. Das Problem ist: Ich habe vor ein paar...
  5. Geräusch beim überfahren von Bodenunebenheiten

    Geräusch beim überfahren von Bodenunebenheiten: Hallo, hab beim überfahren von Bodenunebenheiten ein seltsames Geräusch von vorne. Wenn ich es beschreiben müsste, würde ich sagen es ist ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden