Escort 5 (Bj. 90-92) GAL/ALL/AVL Startautomatik

Diskutiere Startautomatik im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Gestern war ich mal wieder auf fehlersuche wegen meines hohen Bezinverbrauchs. Habe den Zündzeitpunkt überprüfen lassen, mußte etwas korrigiert...

  1. #1 feuerdrachin, 10.06.2009
    feuerdrachin

    feuerdrachin Benutzer

    Dabei seit:
    27.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1992 1,4i CLX CHV
    Gestern war ich mal wieder auf fehlersuche wegen meines hohen Bezinverbrauchs. Habe den Zündzeitpunkt überprüfen lassen, mußte etwas korrigiert werden. Habe ein Bauteil siehe Bild ausgetauscht was def. war. Und siehe da meine Startautomatik geht bei Kaltstart wieder auf 1500 Umdrehungen und fährt nach 20 sec auf 1000. Nur bei Warmstart steigt es auf 1200 Umdrehungen und bleibt dort bis ich etwas Gas gebe und dann läuft es wieder auf ca 1000 Touren. Nun die Frage was ist es. Wenn ich den Schlauch vom MAP abziehe läuft er unruhiger. Kann nicht daran liegen. Ploti Kabel sind ok. :gruebel:. Habe mir andere Zündkabel orginal Motorkraft besorgt.Langsam weiß ich es wirklich nicht
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startautomatik

Die Seite wird geladen...

Startautomatik - Ähnliche Themen

  1. Startautomatik?

    Startautomatik?: Hi, Mir ist heute an der Ampel aufgefallen, dass wenn man im Stehen die Kupplung drück und Gas gibt der Motor nur bis 4000 dreht. Lässt man die...