Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Starter / Anlasser

Diskutiere Starter / Anlasser im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo :) Habe ein Problem mit meinem Mondeo, bin gestern vom Dienst nicht weg gekommen sprang nicht an. Mit Anschieben und zweiten Gang sprang er...

  1. Kika

    Kika Neuling

    Dabei seit:
    08.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    Hallo :) Habe ein Problem mit meinem Mondeo, bin gestern vom Dienst nicht weg gekommen sprang nicht an. Mit Anschieben und zweiten Gang sprang er dann an und macht sich jetzt nen gemütlichen im Carport da er so gut wie keinen Ton gibt. Denke mal ist der Anlasser. Kann diesen bloss nicht finden. Der Motor ist abgedeckt. Zwischen dem Kühler und dem Motor ( sprich was zu sehen ist ) steckt er nicht. Wäre Klasse wenn mir einer helfen kann :). Habe den Wagen erst dieses Jahr im Mai gekauft. LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 08.12.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    was für ein motörchen werkelt denn unter der haube?
    aber ein anlasser sollte eigentlich schon von oben auszumachen zu sein..
    oder sonst halt von unten..
    wenn du allerdings gar keine ahnung hast, dann lass es auch lieber machen..
     
  4. Kika

    Kika Neuling

    Dabei seit:
    08.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo

    Okay ich hab das nette Teil nun endlich gefunden :) Kaum war der Deckel runter konnte man es sehen. Morgen schau ich mir das dann erstmal von unten an. Draufhaun hat leider nichts gebracht. Es ist ein 1,8 :) Muss dabei eigentlich etwas beachten ? oder schrauben ab udn ding drauf ? So steht es ziemlich einfach im netz :)
     
  5. #4 Mr.Kleen, 08.12.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Kika ...

    ja im grossen und ganzen kannste da nix verkehrt machen. Vergess halt nicht,vor allen Arbeiten den Minuspol von der Batterie abzunehmen.
    Aber Achtung !!! Hast Du noch dein Werksradio drin,dann solltest Du den Radiocode zu Hand haben,wenn Du die Bat. wieder anklemmst. Wenn Du den nicht hast,dann meldest Du dich nochma hier im Forum,und es wird dir erklärt,wie Du dann vorzugehehn hast.

    Wünsche gutes Gelingen beim Schrauben ... :top1:

    Gruss Mr.Kleen
     
  6. Kika

    Kika Neuling

    Dabei seit:
    08.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo

    Wow danke, nein ist nicht mehr das Originale, werden es am Montag versuchen :) Und dann melden wir uns :)
     
Thema:

Starter / Anlasser

Die Seite wird geladen...

Starter / Anlasser - Ähnliche Themen

  1. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  2. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  3. Masseband am Anlasser brennt durch

    Masseband am Anlasser brennt durch: Hallo, ich habe einen Ford Focus mk1 bj 2000, leider ist letztens der Anlasser ausgefallen ,da drehte sich gar nix mehr. Nach suchen hab ich...
  4. Schadet Start/Stopp Automatik nicht auf Dauer

    Schadet Start/Stopp Automatik nicht auf Dauer: Hallo zusammen, ist die Start/Stopp Automatik nicht auf Dauer schädlich für den Motor, Antriebswelle, Anlasser, Batterie etc? Ich kann mir...
  5. Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp

    Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp: Hey Leute! Bin seit kurzem stolzer Besitzer eines 2016er Mondeo 2.0 Ecoboost Titanium mit Automatik-Getriebe. Anfangs gab es keine Probleme,...