Startet FAST immer schlecht...!!!!

Diskutiere Startet FAST immer schlecht...!!!! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Alllssoooooo..... Mein kleener hat mal wiedaaa ne Macke... :) Ich arbeite in einem Hotel und stelle mein Auto gaaanz vorbildlich in die...

  1. #1 HoeniMTL, 14.12.2008
    HoeniMTL

    HoeniMTL Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I
    Alllssoooooo..... Mein kleener hat mal wiedaaa ne Macke... :)

    Ich arbeite in einem Hotel und stelle mein Auto gaaanz vorbildlich in die Tiefgarage... Da ists schön warm und trocken :lol:

    Jedenfalls, nach Feierabend, wenn ich meinen FoFo anmachen will, startet er schlecht... Ist das bei Euch auch so??? Aber es is nich immer so.. Manchmal geht er sofort an, manchmal schlechter... manchmal muss ich n bissl Gas geben... :gruebel:

    Kann mir jemand helfen??? :was:

    Büdde!!! :rotwerden:

    Also... freu mich auf Antwort!!! LG Daniel
     
  2. #2 I_C_RED, 14.12.2008
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Interessant wäre jetzt noch welchen Motor du hast, evtl. kann man dann das Problem besser besprechen.....:gruebel:
     
  3. #3 HoeniMTL, 16.12.2008
    HoeniMTL

    HoeniMTL Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I
    Ich hab den "normalen" 101 Ps´er.... Wäre echt nett, wenn Du mir helfen könntest! :top1:
     
  4. #4 HoeniMTL, 19.12.2008
    HoeniMTL

    HoeniMTL Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I
    ???

    Leute.. Hilfeeeee........ Ich hab n bissl Schiss, dass was Ernstes is... Wer kennt dieses Problem auch??? Kann das z. B. am Benzinfilter liegen???:gruebel:
     
  5. #5 sveagle, 19.12.2008
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Wieviel Kilometer hat der Wagen,läuft der Motor nach dem Start unruhig und wenn er warm ist läuft er wieder normal?
     
  6. #6 focuswrc, 19.12.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    des hört sich nach dem üblichen verdächtigen, dem leerlaufregler an. macht meiner genauso.
     
  7. #7 HoeniMTL, 19.12.2008
    HoeniMTL

    HoeniMTL Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I
    meiner hat 75000 km runter... wenn er einmal an ist, ist alles i.O...... Ich hab echt keine Ahnung, was das sein könnte.. es is aber nur, wenn ich in der Tiefgarage stehe... sonst ght der gut an....:gruebel:
     
  8. #8 focuswrc, 20.12.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    schau mal deine zündkerzen und zündanlage an. wenn der in der tiefgarage steht, wo er net gut trocknen kann, weil er in seiner eigenen pfütze steht, dass da irgendwie was zu sehen ist. zündkabel prüfen und die steckverbindungen.
     
  9. #9 HoeniMTL, 20.12.2008
    HoeniMTL

    HoeniMTL Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I
    Zündkwerzen sind neu... aber ich schau heute mal draf, ob er dort feucht oder nass is... Danke, für den Tipp.. An was könnte es noch liegen? :gruebel:
     
Thema:

Startet FAST immer schlecht...!!!!

Die Seite wird geladen...

Startet FAST immer schlecht...!!!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  2. Grand C-MAX (Bj. 10-**) DXA Außenspiegel klappen nicht immer auf

    Außenspiegel klappen nicht immer auf: Wer weiß Rat? Mein Mäxle (6 Jahre alt) hat seit einer Woche ne Macke. Die Außenspiegel klappen beim auf Sperren nicht immer gleich mit auf. Nach...
  3. B-MAX (Bj. 12-**) JK8 USB-Stick wird nicht immer erkannt

    USB-Stick wird nicht immer erkannt: Hallo, Ich habe 1 Problem. Hab seit kurzem das kein USB-STICK mehr in meinem B-MAX erkannt wird. Was kann ich machen um das zu beheben. Laut...
  4. Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf

    Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf: Hallo liebe Fordfahrer! Ich habe seit 2,5 Jahren einen Ford Focus MK1 EZ 2003 mit dem 1.6 Zetec-Motor. Diese Auto hat mich bisher immer treu...
  5. Standlicht brennt immer

    Standlicht brennt immer: Hallo, bei meinem Ford Fusion 1,4 TDCI Baujahr2002 geht bei betätigen der Zündung immer das Standlicht mit an. Nun meine Frage: Woran kann das...