Escort 5 (Bj. 90-92) GAL/ALL/AVL startet morgens nicht

Diskutiere startet morgens nicht im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Mein Escort Baujahr 90, 77 kw, 1,6 ltr läuft morgens nicht an. Die Benzinpumpe arbeitet nicht. Später am vormittag wenn es wärmer ist springt das...

  1. #1 hitman-bert, 29.06.2010
    hitman-bert

    hitman-bert Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991, 1,6 ltr
    Mein Escort Baujahr 90, 77 kw, 1,6 ltr läuft morgens nicht an. Die Benzinpumpe arbeitet nicht. Später am vormittag wenn es wärmer ist springt das Auto problemlos an und läuft dann den ganzen Tag über einwandfrei. Hat jemand schon so einen Fehler gehabt?
     
  2. olio

    olio Neuling

    Dabei seit:
    25.06.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i,1990 Mk4 1.6
    normalerweise starte EFI Motoren immer, auch wenn es kalt ist
     
  3. #3 hitman-bert, 29.06.2010
    hitman-bert

    hitman-bert Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991, 1,6 ltr
    es ist die Bezinpumpe die morgens nicht läuft.
     
  4. #4 Francose, 29.06.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Vielleicht sammelt sich beim Pumpenrelais Feuchtigkeit, und die Pumpe bekommt dadurch keinen Saft. Was Mechanisches kann man ja mal ausschließen...:)
     
  5. #5 Andreas_S., 29.06.2010
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Kenne die Pumpe vom Escort nicht. Bei meiner Honda waren mal die Kontakte runtergebrannt. Da kam es auch zu solchen Problemen.
     
Thema:

startet morgens nicht

Die Seite wird geladen...

startet morgens nicht - Ähnliche Themen

  1. Sync 3 / Navi startet nicht

    Sync 3 / Navi startet nicht: Tach zusammen. Hab nen Grand Connect Titanium mit sync3 / Navi. Mir ist es jetzt schon ein paar mal passiert das ich das Auto starte und...
  2. Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW

    Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW: Moin zusammen, ich habe heute die Ansaugeinheit ausgetauscht aber nun startet der Motor nicht. Er dreht und es kommt auch Sprit an aber er läuft...
  3. Startet mit klappern

    Startet mit klappern: Hallo.Leute . Habe folgendes Problem Mein c max sprang sehr schlecht ( mit klappern Geräusch ) an . Nun geht nix mehr . Anlasser wurde erneuert...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus startet nicht

    Ford Focus startet nicht: Guten Abend! Ich würde ganz gerne auch einmal mit meinem Problem hier „vorsprechen“. Unser Ford Focus (Baujahr 1999) [2.1: 8566 / 2.2: 360)...
  5. Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1

    Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1: Hallo, Seit 2 Tage habe ich Problem mit meinem Auto. Ford Focus 1.4 16v 75ps bj 2004 Kba.zu1. 8566 zu2. 349 bin morgens einkaufen gegangen und...