Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startet nicht Batterie leer/defekt?

Diskutiere Startet nicht Batterie leer/defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hi leute... wollte heute morgen meinen Mondeo TDCI 130 BWY starten doch da ging nichts mehr. Batterie leer. habe es dann überbrückt und dann...

  1. #1 nihashh, 14.06.2009
    nihashh

    nihashh Benutzer

    Dabei seit:
    29.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    hi leute...

    wollte heute morgen meinen Mondeo TDCI 130 BWY starten doch da ging nichts mehr. Batterie leer.

    habe es dann überbrückt und dann startet er wieder...

    etwas rumgefahren ausgemacht wieder an und funktioniert wieder.

    Jetzt ist mir aufgefallen, dass ich gestern

    1. einen üblen Verkokelten Geruch gerochen habe..

    2. nach dem ausschalten hat vorne Links (also genau Batterie bereich) etwas gesummt. (kann sein das es die Batterie war)

    kann es sein, dass diese beiden Sachen mit der Batterie was zu tun hatten, weil halt ein tag danach springt der wagen nicht mehr an.

    Ich hab auch über nacht keinen Stromfresser an vergessen, also warum war die batterie heute leer?

    Wenn Sie defekt währe, dürfte es ja nach dem überbrücken und wieder ausmachen nicht mehr angehen oder?

    ich hoffe, morgen früh springt er wieder an.
     
  2. #2 Ghost 1, 14.06.2009
    Ghost 1

    Ghost 1 Benutzer

    Dabei seit:
    16.03.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2005 TDCI 2.0+2.2 Ghia + Mondeo ST220
    Hallo also ich denke mal er wird morgen nicht anspringen es hört sich so an als ob du ein defektes Relais hättest das würde das summen und den Geruch erklären das teil saugt dir dann die Batterie leer durch das rumfahren lädst du sie dann wieder auf wenn er dann wieder steht wird sie wieder entladen welches es ist must du rausfinden entweder durchmessen (durchmessen lassen)oder mal hören wo es summt
     
  3. #3 nihashh, 14.06.2009
    nihashh

    nihashh Benutzer

    Dabei seit:
    29.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    ich bin mir garnicht sicher ob es immer noch summt ich guck/hör mal gleich nach.

    wo kann ich denn hören/gucken ob es dass ist?

    ist es denn eine teuere Sache mit dem Relais??

    ich hatte um ca. 17 Uhr überbrückt kurz gefahren, dann wieder abgestellt, wird die Batterie heute noch, wenn es der Relais ist schon leer sein, damit ich gleich mal gucken kann.

    Oder dauert es länger?

    danke für die schnelle Antwort.
     
  4. #4 nihashh, 14.06.2009
    nihashh

    nihashh Benutzer

    Dabei seit:
    29.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    ich war vorhin unten und er ist wieder angesprungen :)

    also um ca. 17 Uhr hatte ich es überbrückt und ca. 10 min gefahren, da müsste der Akku ja OK sein oder, wenn es bis jetzt nicht wieder leer gegangen ist.
     
  5. #5 nihashh, 15.06.2009
    nihashh

    nihashh Benutzer

    Dabei seit:
    29.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    auch heute morgen ist er wieder angesprungen :)

    hmmm..... also nichts defekt oder?

    kann es auch etwas damit zu tun haben, dass ich am Samstag bei der Waschstraße war?
     
Thema:

Startet nicht Batterie leer/defekt?

Die Seite wird geladen...

Startet nicht Batterie leer/defekt? - Ähnliche Themen

  1. Transit Custom VII (Bj. 13-**) Zweite Batterie im Transit Custom nachrüsten

    Zweite Batterie im Transit Custom nachrüsten: Hallo, Es geht um einen Ford Transit Custom 2017, mit ab Werk nur einer Batterie. Nachträglich habe ich eine 2. Batterie als Speicher für einen...
  2. Defekte Klima nach Batterietausch.

    Defekte Klima nach Batterietausch.: Guten Tag, Aktuell ist die Beziehung zwischen meinem Focus MK 3 und mir in einer tiefen Kriese. Alles fing an, dass sämtliche elektrische...
  3. Aussenspiegel defekt

    Aussenspiegel defekt: Hallo Habe seit ein paar Tagen folgendes Problem. Ich steige ins Auto ein Fahrersitz und Spiegel bringen sich in Position "1" welche am...
  4. Sitzhöhenverstellung beim 8-fach einstellbaren defekt.

    Sitzhöhenverstellung beim 8-fach einstellbaren defekt.: Hallo Leute, da ich seit kurzem nun auch Mondeofahrer bin mit einem 2003er Mk3 vFl habe ich trotz Suchfunktion einen Frage an Euch. Es geht beim...
  5. Abs und Batterie leuchten

    Abs und Batterie leuchten: Hallo zusammen, Ich brauche ganz dringend Hilfe von euch! Ich hab ein Ford Ka Bj 04 und seit 4 Wochen funktioniert nichts mehr. Also am Anfang...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden