Fiesta 6 (Bj. 02-06) JH1/JD3 Startet nicht immer

Diskutiere Startet nicht immer im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Moin zusammen, folgendes Problem: ich versuche den Wagen zu starten und es gibt nur ein Klick. Wenn ich es erneut versuche springt er sofort an....

  1. haarad

    haarad Neuling

    Dabei seit:
    28.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta. 2008, 1,4l
    Moin zusammen,
    folgendes Problem:
    ich versuche den Wagen zu starten und es gibt nur ein Klick. Wenn ich es erneut versuche springt er sofort an. Es kann auch sein das er beim ersten starten anspringt. es kann aber auch passieren das es mehr mals nur Klick sagt. Die Batterie ist neu und hat eine Spannung von 12.6V, müßte also ausreichen.
    Hat jemand schon malso einen Fehler gehabt und kann mir vielleicht einen Tip geben?
     
  2. #2 vanguardboy, 28.11.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.119
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Das klick klack kommt vom anlasser relais . Wahrscheinlich sind die Kontakte an dem anlasser total oxidiert das manchmal es funktioniert und manchmal halt nicht.
     
  3. haarad

    haarad Neuling

    Dabei seit:
    28.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta. 2008, 1,4l
    Moin vanguardboy,

    vielen Dank für Deine Unterstützung. Ich glaube den Fehler gefunden zu haben.

    Nochmals Vie:top1:len Dank
     
  4. #4 vanguardboy, 29.11.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.119
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Was war es denn?
     
  5. #5 Santana, 29.11.2011
    Santana

    Santana Ab jetzt ST-Fahrer :-)

    Dabei seit:
    31.12.2010
    Beiträge:
    1.433
    Zustimmungen:
    5
    Fahrzeug:
    Fiesta ST 2006
    ne Batterie muss doch eigentlich 13.8 bringen wenn ich mich nicht täusche.

    oder war das nur wenn der motor läuft
     
  6. #6 vanguardboy, 29.11.2011
    Zuletzt bearbeitet: 29.11.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.119
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    13.8 eier :D? Spaß beiseite.



    Was du meinst ist die Ladespannung. Die sollte bei 15-25Grad, bei 13,8V-14.4V liegen.
    Ruht die Batterie ist 12.8V ok. Da sagt man die Batterie ist "Voll"

    Die Volt angaben sagen aber auch nicht wirklich was über die Batterie selber aus.. Sind nur anhaltspunkte.
     
Thema:

Startet nicht immer

Die Seite wird geladen...

Startet nicht immer - Ähnliche Themen

  1. Kofferaum immer noch zu finster?

    Kofferaum immer noch zu finster?: Gerade entdeckt: https://www.car-lab.com/ecommerce/ford-focus/ford-focus-mk3.html LED Rear Trunk Luggage Boot Super Bright light Lamp For...
  2. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  3. Ölleuchte brennt immer

    Ölleuchte brennt immer: Hallo zusammen ... bin der Rainer aus köln und hab seit 4 Wochen einen GT 5.0 ...jetzt brennt seit gestern die rote Lampe im armaturenbrett ......
  4. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  5. Fiesta brennt immer die Sicherung durch

    Fiesta brennt immer die Sicherung durch: Guten Tag , Habe folgendes Problem mit meinem Fiesta BJ 2005 , sobald ich die Lüftung oder Klima anschalte knallt mir die 15A sicherung raus....