Fiesta 6 (Bj. 02-06) JH1/JD3 Startet nicht immer

Diskutiere Startet nicht immer im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Moin zusammen, folgendes Problem: ich versuche den Wagen zu starten und es gibt nur ein Klick. Wenn ich es erneut versuche springt er sofort an....

  1. haarad

    haarad Neuling

    Dabei seit:
    28.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta. 2008, 1,4l
    Moin zusammen,
    folgendes Problem:
    ich versuche den Wagen zu starten und es gibt nur ein Klick. Wenn ich es erneut versuche springt er sofort an. Es kann auch sein das er beim ersten starten anspringt. es kann aber auch passieren das es mehr mals nur Klick sagt. Die Batterie ist neu und hat eine Spannung von 12.6V, müßte also ausreichen.
    Hat jemand schon malso einen Fehler gehabt und kann mir vielleicht einen Tip geben?
     
  2. #2 vanguardboy, 28.11.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Das klick klack kommt vom anlasser relais . Wahrscheinlich sind die Kontakte an dem anlasser total oxidiert das manchmal es funktioniert und manchmal halt nicht.
     
  3. haarad

    haarad Neuling

    Dabei seit:
    28.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta. 2008, 1,4l
    Moin vanguardboy,

    vielen Dank für Deine Unterstützung. Ich glaube den Fehler gefunden zu haben.

    Nochmals Vie:top1:len Dank
     
  4. #4 vanguardboy, 29.11.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Was war es denn?
     
  5. #5 Santana, 29.11.2011
    Santana

    Santana Ab jetzt ST-Fahrer :-)

    Dabei seit:
    31.12.2010
    Beiträge:
    1.421
    Zustimmungen:
    5
    Fahrzeug:
    Fiesta ST 2006
    ne Batterie muss doch eigentlich 13.8 bringen wenn ich mich nicht täusche.

    oder war das nur wenn der motor läuft
     
  6. #6 vanguardboy, 29.11.2011
    Zuletzt bearbeitet: 29.11.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    13.8 eier :D? Spaß beiseite.



    Was du meinst ist die Ladespannung. Die sollte bei 15-25Grad, bei 13,8V-14.4V liegen.
    Ruht die Batterie ist 12.8V ok. Da sagt man die Batterie ist "Voll"

    Die Volt angaben sagen aber auch nicht wirklich was über die Batterie selber aus.. Sind nur anhaltspunkte.
     
Thema:

Startet nicht immer

Die Seite wird geladen...

Startet nicht immer - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus startet nicht

    Ford Focus startet nicht: Guten Abend! Ich würde ganz gerne auch einmal mit meinem Problem hier „vorsprechen“. Unser Ford Focus (Baujahr 1999) [2.1: 8566 / 2.2: 360)...
  2. Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1

    Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1: Hallo, Seit 2 Tage habe ich Problem mit meinem Auto. Ford Focus 1.4 16v 75ps bj 2004 Kba.zu1. 8566 zu2. 349 bin morgens einkaufen gegangen und...
  3. Transit VI (Bj. 06-13) F**6 Motor geht immer mal wieder aus

    Motor geht immer mal wieder aus: Moin zusammen der Transit 2,2 TDCI, 86PS, Bj.2008 macht hin und wieder Zicken indem die Leerlaufdrehzahl schwankt, Motor nimmt kein Gas an und...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS Fiesta startet nicht mehr,Anlasser klackert

    Fiesta startet nicht mehr,Anlasser klackert: Hallo liebe Leute, ich habe folgendes Problem. Mein Fiesta will nicht mehr starten. Ich tippe drauf das es die Batterie ist, beim Starten...
  5. Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab

    Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab: Hallo zusammen Mein Ford Transit 3,2 200 PS BJ 2011 1 Fehler: Springt sofort an und stirbt immer im Leerlauf ab Zudem wenn er gefahren wird hat...