Fiesta 7 (Bj. 08-12) JA8 startet nicht / Lenkung Störung - Bitte Service

Diskutiere startet nicht / Lenkung Störung - Bitte Service im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen :| ich habe zwar gesucht wie ein Bekloppter, finde aber nicht genau das, was mich betrifft. Mein Wagen (Fiesta, 1.6 VCTI,...

  1. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    Hallo zusammen :|

    ich habe zwar gesucht wie ein Bekloppter, finde aber nicht genau das, was mich betrifft.

    Mein Wagen (Fiesta, 1.6 VCTI, Titanium, Keyless) startet nicht mehr.

    Türen öffnen geht ohne Problem. An den Batterien kann es nicht liegen, die hat Ford erst vor einem Monat gewechselt.
    Ich erhielt einmal eine Fehlermeldung, weiß es aber nicht mehr ganz genau. Meine mich zu erinnern, dass die Fehlermeldung "Lenkung defekt - bitte Service" erschien. :skeptisch:

    Vor einem Jahr sprang der Wagen schon einmal nicht an, da musste die Start-Stop-Automatik getauscht werden :rasend::rasend:

    Nach meiner Recherche zufolge könnte es wohl ein Softwarefehler sein. Denn, dass die Lenkung defekt ist glaube ich nicht. Ich kann das Lenkrad (zwar schwer) aber auch im Stehen nach links und rechts drehen.

    Wie oben schon erwähnt habe ich einen schlüssellosen Zugang.

    Ihr seit meine letzte Hoffnung, bevor ich den Wagen wieder mit dem ADAC in die Ford Werkstatt bringen lasse :(:skeptisch:

    LG & danke euch schon einmal für eure Antworten
     
  2. #2 FocusZetec, 15.12.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.203
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    auch eine neue Batterie kann leer sein ...


    da ist nicht die Lenkung Defekt, sondern der Elektroantrieb (Servomotor an der Lenksäule) ... die Lenkung selber ist ja rein Mechanisch, da bekommst du keine Fehlermeldung wenn was kaputt geht


    die Start-Stop Automatik ist eigentlich nur Software, und ein paar extra Sensoren ... was genau wurde getauscht?


    aktuell kann man nur raten, man muss auf jeden Fall in den Fehlerspeicher schauen, um zu wissen in welche Richtung es geht ...
     
  3. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    Danke FocusZetec für deine Antwort. :cool:

    Ich bin erst am Samstag wieder in meiner Stadt, und werde dann erst einmal die Basics ausprobieren. Batterien nochmals wechseln, Motor-Batterie mal abklemmen, Motor nach defekten Schläuchen untersuchen.

    Vor genau einem Jahr wurde die Start-Stop-Automatik ausgetauscht. Ich kenne mich nicht so gut aus. Aber mir wurde es so erklärt, das muss das Teil neben dem Lenkrad sein, wo man eigentlich den Schlüssel einsteckt.

    Vor ca. zwei Monaten sprang der Motor wieder nicht an (Auto aufschließen ging). Da hatte ich wieder die Angst gehabt, dass es die Start-Stop-Automatik ist. War es aber nicht. Nur die Batterien der Schlüssel waren leer. Daraufhin ging wieder alles.
    :|

    Komisch war, dass der ADAC diesen Fehler nicht ausgelesen hat. Ford schon.

    Was ist dein Rat?
    ADAC nochmals rufen? Und wenn der wieder nichts findet? Wieder zu Ford oder was? :rasend:

    Ich fahre das Auto seit zwei Jahren, und bin mega zufrieden. Ich liebe das Auto echt. Aber so langsam kotzt mich das an, weil die Kiste auch nicht so günstig war (Titanium Individual X, rotes Leder, Navi), frage ich mich natürlich schon, ob ich mir für das Geld nicht lieber was anders hätte holen sollen :verdutzt:
     
  4. #4 Trinity, 16.12.2015
    Trinity

    Trinity Guest

    Notstartfunktion getestet ?
    kupplulung und Bremse gleichzeitig betätigt beim starten ?
    Fahrzeugbatterie voll geladen ?
     
  5. #5 MaxMax66, 16.12.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.614
    Zustimmungen:
    234
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    auf jeden Fall beim FFH mal Fehler auslesen lassen, der ADAC kann lange nicht so tief reingucken wie Ford...

    wenn die Lenkung defekt ist (Servomotor) wird auf jeden Fall ein Fehler abgelegt, der den Startvorgang blockieren könnte.
    Wenn der Motor läuft, muss sich die Lenkung im Stand leicht drehen lassen

    Des weiteren checkt das Motorsteuergerät alle möglichen Sensoren und Stromkreise ab, sollte hier ein Fehler vorliegen,
    könnte der Startvorgang ebenfalls blockiert werden...z.B. auch, wenn der Schlüssel nicht im Fahrzeug erkannt wird...

    Hast Du schon mal den Zweitschlüssel getestet?

    Ich hatte beim Focus ein ähnliches Problem (gleicher Motor), bei mir war der Kupplungspedalsensor lose,
    einfach mal oben über dem Kupplungspedal den Sensor checken, ober er fest in der Halterung sitzt
     
  6. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI

    Im Cockpit habe ich alles schon ausprobiert.

    Das mit der Batterie werde ich noch ausprobieren, am Samstag wenn ich wieder Zuhause bin. Du meinst also, könnte es auch sein? Dann würde aber nicht diese Fehlermeldung kommen, oder? (Lenkung defekt - bitte Service)

    - - - Aktualisiert - - -

    Naja, bevor ich das Auto wieder abschleppen lasse und es dahin bringen lasse, wollte ich alle Basics erst einmal selber ausprobieren.

    Fehler auslesen hat 60 € gekostet, bis die herausgefunden haben, dass nur die Batterien der Schlüssel leer waren. :rasend:
    Zweischlüssel habe ich auch ausprobiert. Selbes Ergebnis. Auto geht auf und zu, Einstieglicht alles funktioniert, Musikanlage. Nur springt nicht an (nicht mal Zündung) blinkt weiterhin rot.

    Ok, das mit dem Kupplungspedal-Sensor werde ich Samstag auch mal ausprobieren. Ich frage mich aber immer noch, warum die o. g. Fehlermeldung erschien. Schließlich lassen sich die Räder gut lenken, auch im Stehen.
     
  7. #7 Trinity, 16.12.2015
    Trinity

    Trinity Guest

    also die kontrolleuchten im tacho gehen garnicht an , wenn man sich mit schlüssel im auto befindet und auf den startknopf drückt ?

    dann mal den schlüssel gegen die lenksäulenverkleidung halten , da wo normalerweise das zündschloß sitzt und noch mal start drücken .
     
  8. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    habe ich schon versucht. Es tut sich nichts. Ja genau, es leuchtet gar nichts. Es passiert nichts. Ähnlich wie bei der Geschichte wo die Batterien der Schlüssel leer waren. Da wurde es mir so erklärt - der Strom reicht aus um die Türen zu öffnen, aber nicht um die Verbindung zur Zündung zu bekommen.

    Es blinkt in der Mitte immer die kleine rote Lampe. Einmal kam ja die o.g. Fehlermeldung. Laut Handbuch, muss ich in die FFW, da die Lenkung wohl defekt ist :rasend::nene:
     
  9. #9 BlackFocus2008, 17.12.2015
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    3.336
    Zustimmungen:
    120
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    Die rote Lampe ist die WFS


    Gesendet von iPhone6 mit Tapatalk
     
  10. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.484
    Zustimmungen:
    23
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Mal laut gedacht in #8 schreibst du von leerer Batt. im Schlüssel.
    Vielleicht solltest du da wieder ansetzen und die Batt. erneuern, ist immerhin die kleinste € ausgabe.

    viel erfolg
     
  11. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    Danke, werde ich machen :boesegrinsen:

    Aber das wäre natürlich traumhaft, wenn es nur die Batterien wären :rotwerden:;)
    Da diese "Lenkung defekt" - Fehldermeldung mal erschien, rechne ich mal mit schlimmerem.... :-/
    Samstag früh wechsel ich als erstes die Batterien, werde dann die Autobatterie mal abklemmen und nach kaputten Schläuchen im Motor suchen....

    Und dann es in die FFW bringen lassen :mies:
     
  12. #12 Trinity, 18.12.2015
    Trinity

    Trinity Guest

    aber auch die fahrzeugbatterie prüfen , wenn die nicht genügend geladen ist , funktioniert das beste auto nicht .

    wo in Kölle steht den der fofi zur zeit ?
     
  13. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    Hallo zusammen,

    ja ich meinte Batterien im Schlüssel. Aber die wurden erst vor einem Monat gewechselt. Die waren es also nicht.

    Habe am Samstag den Wagen zu Ford gebracht. Heute mit denen telefoniert. :skeptisch:

    Also - mir wurde mitgeteilt, dass "anscheinend" die Lenkungselektronik (weiß nicht genau wie das Teil heißt) wohl ein Problem hat. Nach dem Fehlerauslesen, springt mein Auto wieder an. Die FFW meint, ich könnte jetzt zwar damit fahren, das Problem könnte aber jederzeit wiederkehren. Sprich sofort am ersten Tag, oder auch erst in Monaten. Da die das Teil nicht mal vorrätig haben & über Weihnachten dort nichts geht, habe ich mich entschlossen, morgen das Auto (auf gut Glück) wieder abzuholen.

    Falls es dann wirklich wieder nicht mehr geht, lasse ich es nochmal (ADAC sei Dank) dahin bringen und dann das Teil auch auswechseln. :rasend:

    In Foren habe ich aber oft gelesen, dass es sich eventuell nur um ein Softwarefehler handelt und nach der Fehlerauslesung, alles wieder funktioniert. Wollen wir es also mal hoffen..


    Hat jemand bisher Erfahrung mit so einem "Lenkungs" Problem?

    LG

    - - - Aktualisiert - - -

    Batterie war voll. Abgeklemmt, getestet etc.

    Das Auto ist in Köln Zollstock bei einem Ford Partner, wobei ich den Eindruck habe, dass die Jungs dort nicht "überkompetent" sind :|
    Wenn ich nur selber Fehler auslesen könnte und den ****** löschen könnte, dann würde ich mir viel Stress ersparen :)

    Ich war mit Ford zehn Jahre so sehr zufrieden. Jetzt habe ich einen nicht sehr alten Fiesta (2011) mit so viel Elektronik drin, dass ich mir schon denke, "Warum bauen die Jungs so eine Technik rein, wenn die zu nichts taugt" ?

    Vor einem Jahr Start Stop Automatik, jetzt Lenkungs-Automatik. Und was kommt dann?! :mies:
     
  14. #14 BlackFocus2008, 27.12.2015
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    3.336
    Zustimmungen:
    120
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    So ne Fehlermeldung hat schon seinen Sinn und man sollte diese nicht leichtfertig löschen.
    Gibt aber genug OBD2 Diagnosedinger um Dein Vorhaben umzusetzen.
    Habe selbst eins im Auto liegen.


    Gesendet von iPad mit Tapatalk
     
  15. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    wow... echt? So ein OBD2 bringt was?

    Fehlersuche- & Löschung möglich?

    Im Moment läuft das Auto. Hoffentlich noch lange.
    Das ärgerliche ist, dass es immer wieder was mit dieser Start-Automatik ist. Vor einem Jahr diese Start-Stop-Automatik, jetzt sollte es diese Lenk-Elektronik sein. WAS GIBT ES noch was kaputt gehen kann??

    Ich glaube, das wird mein letzter Ford gewesen sein, falls mich da wieder irgendeine Elektronik im Stich lässt...
     
  16. #16 Trinity, 28.12.2015
    Trinity

    Trinity Guest

    meinst du anderere hersteller haben weniger elektronik in ihren fahrzeugen ?

    ich vermutte mal dein keyless-modul hat ne macke .

    nich mit jedem OBD tester kommt man in alle module eines fahrzeugs um die fehler auszulesen und löschen zu können
     
  17. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    Ne, andere Hersteller haben auch viel Elektronik drinnen, aber habe von meinen Freunden niemals gehört, dass die irgendwelche Probleme haben mit ihren "anderen" Hersteller...
    Ich bestelle mir so ein ODB Teil (das bei Amazon gut abschneidet) und dann habe ich eine Option mehr, wenn was sein sollte :)

    Mein Modul wurde vor einem Jahr schon ausgewechselt. Es ist dieses mal ja was anderes. Und ich frage mich, was noch folgen könnte ;)
    Egal - Auto läuft ja :)
     
  18. #18 FocusZetec, 03.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.203
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    die Autos sind Pflegeleicht, ein Besseres kannst du dir fast nicht kaufen ... das mit der Lenkung ist jetzt halt Pech, aber das kannst du bei jedem Auto haben!
     
  19. #19 BlackFocus2008, 03.01.2016
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    3.336
    Zustimmungen:
    120
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    Nimm das von Launch EasyDiag. Das hab ich auch.
    Da kann man Ford spezifische Software dazu kaufen.
    Gibts für iOS und Android




    Gesendet von iPad mit Tapatalk
     
  20. Slick

    Slick Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6 VCTI
    Also...kurzes Update ;-)

    An einem (kalten) Tag drehte die Elektronik komplett durch. Ich hatte Angst, dass der Wagen nicht mehr anspringt.

    20160105_155054.jpg 20160105_155023.jpg
    Siehe Bilder.

    Abwechselnd (mit Dauerpiepen) erschienen diese altbekannten zwei Fehlermeldungen.:verdutzt:

    Ein Tag später war alles wieder normal und bis heute gab es keine weiteren Fehler.
    Ich bin gespannt wie lange das so läuft... Im Auto habe ich jetzt ein "EXZA® HHOBD® Bluetooth Torque Android Diagnose CAN BUS Interface - Auto Car PKW KFZ OBD 2 " immer dabei und werde es mal, wenn ich Zeit habe, ausprobieren und bin gespannt was der mir raus spuckt.

    Von euch hat also keiner diese Elektronik-Probleme gehabt?
    :boesegrinsen:

    Ich liebe dieses Auto wirklich, aber wenn ich nochmal ein Elektronik-Teil auswechseln muss, was mit der Zündungs-Elektronik zu tun hat, werde ich es danach verkaufen....
    Es kann nicht sein, dass zuerst "Lenkung defekt" und dann abwechselnd "Wegfahrsperre Störung" & "Schlüssel nicht erkannt" erscheint... :-(
     
Thema: startet nicht / Lenkung Störung - Bitte Service
Besucher kamen mit folgenden Suchen
  1. ford fiesta st keyless startet nicht

    ,
  2. ford c-max keyless springt nicht an

Die Seite wird geladen...

startet nicht / Lenkung Störung - Bitte Service - Ähnliche Themen

  1. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  2. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  3. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  4. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...
  5. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...