Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW startet schlecht bei Nässe+Kälte

Diskutiere startet schlecht bei Nässe+Kälte im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo mein 2.0i hat Probleme beim Zünden und zwar bei neblig-nassem Wetter. Als das Anfang 2008 auftrat habe ich die Kerzen gewechselt da diese...

  1. #1 FoFoFLFan, 22.01.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Hallo

    mein 2.0i hat Probleme beim Zünden und zwar bei neblig-nassem Wetter. Als das Anfang 2008 auftrat habe ich die Kerzen gewechselt da diese mal im Wasser standen. Nach 2 oder 3 Wochen trat dieses Problem dann zwar wieder 1x auf, da das Wetter aber dann trocken und sonnig wurde war das Problem verschwunden und ich nahm an, dass es das wäre. Jetzt muckt er wieder rum.
    Er zündet in 1 von 3 Fällen bei feuchtem Wetter dann nicht beim ersten sondern erst beim 2. oder 3. Mal. Er läuft dann nicht unruhig, geht nicht aus und macht auch sonst keine Probleme. Es ist irrelevant ob Klima, Sitzheizung oder Headunit eingeschaltet sind beim Start oder nicht...

    Der Freundliche hat überhaupt gar nichts gefunden und der Fehler trat dort nicht auf. Kohle für die Fehleranalyse bin ich natürlich dennoch los, aber das Problemchen besteht weiterhin und ich habe keine Hinweise oder Lösungsansätze bekommen.

    Kann mir jemand einen konkreten Hinweis liefern wo das Problem liegen könnte? Danke im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FuturaII, 23.01.2009
    FuturaII

    FuturaII Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6l
  4. #3 FoFoFLFan, 28.01.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    joa danke erstmal, aber wirklich weiterhelfen tut mir das nich... :mellow:
     
Thema:

startet schlecht bei Nässe+Kälte

Die Seite wird geladen...

startet schlecht bei Nässe+Kälte - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Leerlauf kalt wummern schlagen wenn warm weg

    Leerlauf kalt wummern schlagen wenn warm weg: Doppel post
  3. Klackern aus dem getriebe, wenn kalt.

    Klackern aus dem getriebe, wenn kalt.: Hallo Gemeinde, zu meinem einem Problem kommt dieses noch hinzu, heute morgen gefühlte 4° starte ich meinen fiesta, und hörte ein klackern aus...
  4. Auto Startet nicht !!!

    Auto Startet nicht !!!: Guten Tag, bin zum ersten mal besitzer eines ford c-max bj10/2011 1.6 150 PS ecoboost 62000km . Nun zum Problem Das auto stand über ein jahr in...
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy 1,9 TDI Bj 1999 startet nichz

    Galaxy 1,9 TDI Bj 1999 startet nichz: Hallo zusammen, mein Galaxy 1,9 TDI Bj 1999 macht mir Probleme. Er läuft und zieht ganz normal, doch wenn ich ihn ausmache springt er manchmal...