Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startknopf & Wegfahrsperre

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von starhap, 03.05.2011.

  1. #1 starhap, 03.05.2011
    starhap

    starhap Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford focus, 2009, 80kw
    Hallo!

    Ich habe 2 Probleme mit meinen Focus, welche mit der Zeit immer öfter auftreten. Problem 1 ist die Wegfahrsperre - beim starten leuchtet sie manchmal nicht, manchmal ein paar sekunden (soll normal sein), manchmal
    und das immer öfter, leuchtet (blinkt) sie in unregelmäßigen abständen auch während der fahrt. Problem 2 Startknopf: beim starten leuchten nur alle symbole im tacho & drehzalmesser und ein starten ist nicht möglich. man muss dann mehrmals ein-/auskuppeln und den schalhebel eben im leerlauf lassen - dann spring er an - und die wegfahrsperre blinkt während der fahrt munter weiter. das unregelmäßige blink der wegfahrsperre hört dann irgend wann nach ein paar gefahrenen kilometer wieder auf. war deswegen schon in der werkstatt, dort hat man (voriges jahr) eine neue software aufgespielt. die probleme waren zwar dann für ein paar wochen verschwunden, aber tauchten dann wieder auf. keine ahnung was man noch tun kann.....?????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 03.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.062
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Den Wagen am Besten zu Ford bringen und sagen das der Fehler immer noch da ist und sie doch danach schauen sollen ... du hast hoffentlich noch Garantie?

    Selber kannst du sowieso nichts an der Elektrik machen ...
     
Thema:

Startknopf & Wegfahrsperre

Die Seite wird geladen...

Startknopf & Wegfahrsperre - Ähnliche Themen

  1. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  2. Grand C-MAX (Bj. 10-**) DXA Motor startet erst einige Sekunden nach Drücken des Startknopfs

    Motor startet erst einige Sekunden nach Drücken des Startknopfs: Hi @ all Ich beobachte seit kurzem bei meinem Diesel Grand C-MAX 04/2015, dass der Motor erst einige Sekunden nach Drücken des Startknopfes...
  3. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  4. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre spinnt

    Wegfahrsperre spinnt: Hallo miteinander, da ich neu hier bin und auch kein Schrauber bitte ich vorweg schonmal meine Unwissenheit zu entschuldigen. Nun zum Problem: Wir...