KA 1 (Bj. 96-08) RBT Startproblem bei warmen Motor

Diskutiere Startproblem bei warmen Motor im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein...

  1. #1 RonaldK, 18.06.2016
    Zuletzt bearbeitet: 20.06.2016
    RonaldK

    RonaldK Neuling

    Dabei seit:
    14.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Futura Bj 2001 44 Kw
    Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein Problem.

    Wenn ich ca. 50 Km gefahren bin und das Auto dann abstelle und nach gut 15 Minuten wieder fahren will, spring er nicht an. Als ob er keinen Sprit bekommt.
    Wenn der Motor dann abgekühlt ist nach ca 1 Std. springt er problemlos an. Relais: OK Sicherung: OK Pumpe summt. Kann es eventuell am Rückschlagventil in der Pumpe liegen? sodass sich der Benzindruck abbaut? oder ist es etwas anderes? Lässt sich das ganze eventuell kostengünstig reparieren?

    Besten Dank für Eure Antworten.

    Gruß

    Ronny
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 20.06.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.933
    Zustimmungen:
    23
    Fahrzeug:
    Fiesta JH1 1.3l
    Würde mal den kuhlmitteltemperatursensor checken. Bzw Temperatur auslesen wenn er nicht anspringt.
    Oft zeigt er bei warmen Motor falsche Werte an. Z.b real: 15grad , Sensor sagt aber -20grad...
     
  4. #3 RonaldK, 21.06.2016
    RonaldK

    RonaldK Neuling

    Dabei seit:
    14.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Futura Bj 2001 44 Kw
    Danke

    Der Kühlmittelsensor sitzt am Kühler direkt?
    Gibt es noch eine andere Möglichkeit warum er keinen Sprit bekommt wenn der Motor ganz warm ist?
    Wo bekomme ich ein Gerät zum Auslesen und was kostet es? Oder macht das nur die Werkstatt?

    Gruß

    Ronny
     
  5. #4 supertramp, 21.06.2016
    supertramp

    supertramp Benutzer

    Dabei seit:
    23.03.2016
    Beiträge:
    315
    Zustimmungen:
    21
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Lies mal unter forscan punkt org. (kostenlose Software)
    Beste ist immer ein OBD-Kabel (Canbus-fähig ) mit Laptop.
    Bluetooth OBD Adapter geht auch.
    Viele nehmen die Torque Pro App und Smartphone, aber in meinen Augen eher MickyMaus Lösung.
     
  6. #5 RonaldK, 21.06.2016
    RonaldK

    RonaldK Neuling

    Dabei seit:
    14.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Futura Bj 2001 44 Kw
    Vielen Dank

    werde mir die Software ziehen und mal schauen was da so bei rauskommt.

    Gruß

    Ronny
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Gast002, 21.06.2016
    Gast002

    Gast002 Guest

    vieleicht vorher erstmal prüfen ob überhaupt ein zündfunken abgesetzt wird , wenn der motor nicht anspringt .

    hatte das auch mal , da war der CKP schuld immer wenn motor warm gabs keinen zündfunken mehr beim starten .
     
  9. #7 RonaldK, 21.06.2016
    Zuletzt bearbeitet: 21.06.2016
    RonaldK

    RonaldK Neuling

    Dabei seit:
    14.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Futura Bj 2001 44 Kw
    Zündfuke ist da wenn ich Startpilot sprühe kommt er sofort jedoch geht er sofort wieder aus weil noch kein sprit da ist.
    Hab mir jetzt einen ODB Adapter bestellt und schaue erst einmal wie die Werte so sind. Vielleicht kann man da ja schon was feststellen.
     
Thema:

Startproblem bei warmen Motor

Die Seite wird geladen...

Startproblem bei warmen Motor - Ähnliche Themen

  1. Motor

    Motor: [ATTACH] Hallo zusammen Habe mir im Dezember letzten Jahres einen Mav zugelegt. Seit dem war er schon 1,5 Wochen in der Werkstatt des Händlers zum...
  2. Motor

    Motor: Moin Eine Frage ich hab ein mk2 1.6 zetec Bj. 2005 Und suche einen bezahlbaren Motor Eig brauch ich nur einen block mit Kolben Wisst ihr...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor vibriert im Leerlauf

    Motor vibriert im Leerlauf: Hallo Ford-Freunde! Ich hoffe mir kann hier jemand weiterhelfen. Habe schon 4 Werkstätten "besucht". Ergebnis: 1. Freie Werkstatt: Es sind die...
  4. Dämmmatte Motor

    Dämmmatte Motor: Moin, ,mir hat der marder die dämmmatte angefressen also nicht die an der motorhaube sondern die hinterm motor. Hängt nun auch komplett da und...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...