Escort 6 (Bj. 92-95) GAL/ALL/CLX startproblem bei warmen motor

Diskutiere startproblem bei warmen motor im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo leute =) Mein escort springt nicht an bei warmen motor, lässt sich aber anschieben . Der Drehzahlmesser zuckt gar nicht wenn er nicht...

  1. ks890

    ks890 Neuling

    Dabei seit:
    31.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio ; Bj.:93 ; 1,4 l
    Hallo leute =)

    Mein escort springt nicht an bei warmen motor, lässt sich aber anschieben .
    Der Drehzahlmesser zuckt gar nicht wenn er nicht starten will un die themperaturanzeige zeigt überhitzt an (könnte aber daran liegen das mein bruder mal an der lampdasonde rumgekuckt hat) es kammal ein gebrauchter zündverteiler rein der aberkeine verbesserung zeigte .....
    ich danke schonmal für die antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 01.02.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Escort Baujahr (1992-1994) Startprobleme bei warmen Motor

    Hallo Ks890,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Ich gehe mal von aus das dein Fahrzeug im Kalten ohne Probleme anspringt.
    Was hat dein Bruder genau gemacht an der Lambdasonde und hast du schonmal den Fehlerspeicher ausgelesen?
    Wie verhält sich die Temperaturanzeige wenn du das Fahrzeug im kalten Zustand startest?
     
  4. #3 ks890, 02.02.2010
    Zuletzt bearbeitet: 02.02.2010
    ks890

    ks890 Neuling

    Dabei seit:
    31.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio ; Bj.:93 ; 1,4 l
    ich sage mal noch : die themperatur anzeige zeigt schon überhitzt an wenn ich die zündung einschalte , allerdings erst seitdem mein bruder an der lampdasonde war.

    er geht auch machmal an der ampel im stand aus (sehr klasse =P)
    un hat bei ganz kalten motor ein merkwürdigen rucken bei ca. 2000 u/min aber eben nicht immer

    aber wenn er kalt is springt er eben an

    ein mechaniker an der tankstellemeinte es könnte auch der drehzahlsensor sein (!?) oder die einspritzung/vergaser

    wegen auslesen war ich bei ford in der werkstatt und die meinten auslesen geht nich dafür isser zu alt

    das gute stück hat auch nur 75000 km runter also ich hoffe mal nich das es was größeres is
     
  5. ks890

    ks890 Neuling

    Dabei seit:
    31.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio ; Bj.:93 ; 1,4 l
    So hab nochmal mit meinem bruder gesprochen , er hat eine gebrauchte lampda-sonde eingebaut nach handbuch (was wir nicht mehr haben)
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Zum themparatur fühler würde ich mal am Thermostatgehäuse unten drunter schauen nicht das beim Lamda wechsel der stecker vom fühler abgegangen ist.

    Wegen dem Anspringen: da schaut mal nach dem Kurbelwellensensor ob die kabel da okay ist.
     
Thema:

startproblem bei warmen motor

Die Seite wird geladen...

startproblem bei warmen motor - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  2. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  3. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...
  4. cosworth motoren und teile

    cosworth motoren und teile: Hallo, ich biete div. Motoren und Teile von Ford Cosworth an: - 1 Komplett Motor mit verstellbaren Nockenwellen Einlass etc... - 1 Komplett Motor...
  5. Motor ruckelt

    Motor ruckelt: Hallo Leute , Bei meinem S- max 2.0 tdci 140 ps ruckelt der Motor im 2. und 3. Gang. Bei der Auslesung stand Abgasrückführungsensor Stromkreis...