Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startproblem mit Lichtmaschine

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von gerhardwagner66, 15.12.2015.

  1. #1 gerhardwagner66, 15.12.2015
    gerhardwagner66

    gerhardwagner66 Neuling

    Dabei seit:
    15.12.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2.0 tdci MKIII
    Hallo
    Seit 2 Jahren habe ich ein Startproblem mit meinem TDCI. Der Motor startet, bleibt bei etwa 500Umin für 5-15 sek, regelt dann auf normal und läuft super.
    Das Auto hat keinen Luftmengenmesser. Durch Zufall kam ich zu einer halben Lösung,nachdem mir niemand , auch nach stundenlanger Suche helfen konnte.
    Letzte Woche ging die Lichtmaschine kaputt und siehe da, mit kaputter Lichmaschine startet das Auto normal. Dann fiel mir ein,das drei Wochen vor dem ersten Mal die Lichtmaschine getauscht wurde! So dachte ich, die war bestimmt fehlerhaft und das Problem ist gelöst mit einer neuen. Falsch gedacht, neue Lichtmaschine einbauen lassen und der Fehler ist wieder da!!!! Weiss jemand Rat?
    Grüsse aus Frankreich
    Gerhard
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startproblem mit Lichtmaschine

Die Seite wird geladen...

Startproblem mit Lichtmaschine - Ähnliche Themen

  1. Cougar (Bj. 98–01) BCV Lichtmaschine defekt

    Lichtmaschine defekt: Hallo. Bei mir ging gestern die Lichtmaschine kaputt. Suche nun eine Austausch Lichtmaschine. Habe schon einige Zeit mit Google am suchen, aber...
  2. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo zusammen, Habe Folgendes Problem. Vor paar Tagen wollte ich losfahren. Und das Auto startete ganz langsam. Sprang an und gleichzeitig...
  3. Fiesta 7 (Bj. 08-12) JA8 Lichtmaschine, Lager wechseln?

    Lichtmaschine, Lager wechseln?: Hallo zusammen, bei meinem FoFi 1.4 Benziner Jahrgang 2009 mit 53.000 Km hats die Lichtmaschine (zumindest zum Teil) gelegt :rasend:. Nachdem ich...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Lichtmaschine tauschen

    Lichtmaschine tauschen: Hallo liebe Ford-Gemeinde, bei meinem Ford Fiesta MK4 1.25 55KW verabschiedet sich gerade die Lichtmaschine. (lautes Quietschen vom Generator und...
  5. KA 1 (Bj. 96-08) RBT Startproblem bei warmen Motor

    Startproblem bei warmen Motor: Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein...