Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Startproblem

Diskutiere Startproblem im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hatte heute das problem, das mein mondi nicht angesprungen ist. schlüssel rein..wegfahrsperre abgewartet...nix. batterie kann ich...

  1. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    hatte heute das problem, das mein mondi nicht angesprungen ist. schlüssel rein..wegfahrsperre abgewartet...nix. batterie kann ich ausschliessen!hatte mich anschleppen lassen und siehe da,später hat er wie immer gestartet.meiner meinung nach ist das ein problem mit anlasser(masse oder plus fehlt). andere idee ist, mein funkschlüssel ist schon sehr *runtergerockt* . ich geh mal davon aus das schüssel nachschleifen(kopie) sinnlos ist. ich suche ideen*g
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tunier Fahrer MK1, 31.12.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    und warum sollte die Batterie nicht platt sein??? nach dem anschlebben bist ja gefahren und die Batterie wurde geladen, mache morgen noch mal einen Startversuch wenn es da nicht hin haut wird sie es sein.
    Gruß Stefan
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    warum kannst du Batterie ausschließen ? vermutlich ist die Batterie hinüber.
     
  5. #4 MucCowboy, 31.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.060
    Zustimmungen:
    294
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    wenn der Schlüssel mechanisch "runter" ist, blockiert das Zündschloss und lässt sich nicht mehr drehen. Das kann es bei Dir also nicht sein.

    Gründe warum der Anlasser nicht reagiert hat gibt es zahlreiche:
    > Anlasserkontakt im Zündschalter
    > Sicherung Anlasserrelais
    > Anlasserrelais
    > Magnetschalter am Anlasser
    > Anlasser selbst (ein Bauteil mit dem Magnetschalter)
    > Wegfahrsperre, auch elektrisches Problem darin

    Deine Erläuterungen hierzu sind leider etwas sehr mager.

    Grüße
    Uli
     
  6. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    dank erstmal dank für die schnellen tipps! bei kaputter batterie sollte der wenigstens nuddeln..zumindest sollte die bordspannung abfallen. also ich war ganz normal am tanken. komme raus..benzinpumpe surrt..alle instrumente gehen an..aber keine reaktion mit anlasser.nix. wfs blinkt und geht aus. nur ruhe im karton. wie gesagt hatte ich mich anschleppen lassen..nu springt er wieder top an. (aber wie lange noch). sollte meinermeinung nach ein kontaktprob sein. oder eben der schlüssel ist am ende.
     
  7. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    nochmal nachgedacht glaube ich das MucCowboy mit relaise nahe kommt. werde das checken
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Das stimmt nicht, hatte auch eine kaputte Batterie, da war das selbe wie bei dir, Plötzlich kein Saft und im nächsten Augenblick wieder voll da.
     
  10. #8 MucCowboy, 02.01.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.060
    Zustimmungen:
    294
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das eben nicht. Wenn der Schlüssel zu abgenutzt ist, greift er nicht mehr im Schloss und das Schloss lässt sich garnicht mehr rumdrehen. Wie wenn Du es mit einem falschen Schlüssel versuchst. Aber das sagte ich ja bereits. ;)

    Grüße
    Uli
     
Thema:

Startproblem

Die Seite wird geladen...

Startproblem - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Startproblem bei warmen Motor

    Startproblem bei warmen Motor: Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startproblem

    Startproblem: Hallo Leute! Ich habe einen Focus mk1 1.8 tddi. Mir ist vor einigen Wochen die umlenkrolle gebrochen und der keilrippenriemen abgesprungen. Hab...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?

    Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?: Hallo zusammen ! Kurze Vorstellung.Mein Name ist Thomas Bin neu hier.35 Jahre alt aus Österreich und fahre seit jeher gerne und zufrieden Ford ....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startproblem mit Lichtmaschine

    Startproblem mit Lichtmaschine: Hallo Seit 2 Jahren habe ich ein Startproblem mit meinem TDCI. Der Motor startet, bleibt bei etwa 500Umin für 5-15 sek, regelt dann auf normal und...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem

    Startproblem: Hallo kann mir jemand Auskunft über nachfolgendes Startproblem geben ? Ich hatte bei meinem Focus 2, 80KW, Diesel, Bj. 2011, Langstreckenfahrzeug...