Escort 4 (Bj. 86-90) GAF/AWF/ALF startproblem

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von gudy2600, 21.09.2013.

  1. #1 gudy2600, 21.09.2013
    gudy2600

    gudy2600 Neuling

    Dabei seit:
    21.09.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    mein Escort mk4 xr3i Cabrio hat ein Problem beim starten. Wenn er kalt ist springt er normal an halt so wie es sein soll,sobald ich aber so ca. 10 km gefahren bin (Motor Betriebswarm) wenn ich den dann ab schalte und sofort erneut starten möchte,springt er nicht an. Motor dreht nicht, so als wäre Batterie leer . Sobald ich ihn überbrücke springt er dann an. Neu gekommen sind schon Batterie, Anlasser, Neues Masse kabel von Batterie zu Anlasser, Batterie klemmen sind schon neu gekommen also guter kontakt vorhanden...was könnte es noch sein ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 22.09.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.547
    Zustimmungen:
    56
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ist der Anlasser Ladenneu?
    hatte bei meinem mal Probleme: wenn heiss, dann wollte der Magnetschalter nicht
    aber nach 10 km...
     
Thema:

startproblem

Die Seite wird geladen...

startproblem - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Startproblem bei warmen Motor

    Startproblem bei warmen Motor: Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startproblem

    Startproblem: Hallo Leute! Ich habe einen Focus mk1 1.8 tddi. Mir ist vor einigen Wochen die umlenkrolle gebrochen und der keilrippenriemen abgesprungen. Hab...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?

    Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?: Hallo zusammen ! Kurze Vorstellung.Mein Name ist Thomas Bin neu hier.35 Jahre alt aus Österreich und fahre seit jeher gerne und zufrieden Ford ....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startproblem mit Lichtmaschine

    Startproblem mit Lichtmaschine: Hallo Seit 2 Jahren habe ich ein Startproblem mit meinem TDCI. Der Motor startet, bleibt bei etwa 500Umin für 5-15 sek, regelt dann auf normal und...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem

    Startproblem: Hallo kann mir jemand Auskunft über nachfolgendes Startproblem geben ? Ich hatte bei meinem Focus 2, 80KW, Diesel, Bj. 2011, Langstreckenfahrzeug...