Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startproblem

Diskutiere Startproblem im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute! Ich habe einen Focus mk1 1.8 tddi. Mir ist vor einigen Wochen die umlenkrolle gebrochen und der keilrippenriemen abgesprungen. Hab...

  1. #1 Chrisi4780, 13.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo Leute!
    Ich habe einen Focus mk1 1.8 tddi.
    Mir ist vor einigen Wochen die umlenkrolle gebrochen und der keilrippenriemen abgesprungen. Hab das Auto abgestellt und mehrere Wochen stehen lassen aus zeitlichen Gründen. Jetzt habe ich die umlenkrolle und den Riemen erneuert. Aber das Auto will nicht anspringen, Motor dreht normal kann nichts sehen das irgendwas defekt ist. Hatte ihr das schonmal oder ist einem dieser Fehler bekannt.

    Mfg chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 13.03.2016
    Trinity

    Trinity Guest

    wurde beim erneuern der umlenkrolle/spanner der dieselfilter ausgebaut oder zumindest leitungen gelöst ?
     
  4. #3 Chrisi4780, 13.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Nein nichts in der Richtung

    - - - Aktualisiert - - -

    Kommt mir vor als würde kein Diesel ankommen
     
  5. #4 Trinity, 14.03.2016
    Trinity

    Trinity Guest

    Neuen dieselfilter rein und anständig entlüten
     
  6. #5 Chrisi4780, 14.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Bekomme ich den selber entlüftet oder muss man es machen lassen
     
  7. #6 Trinity, 14.03.2016
    Trinity

    Trinity Guest

    ohne entlüftungsgerät schwierig zumal er ja schon nicht mehr anspringt
    ansonsten würde man den schon durch vorfüllen des filters ans laufen bringen .

    batterie ist aber voll so das der anlasser richtig gut durchzieht ?
     
  8. #7 Chrisi4780, 14.03.2016
    Zuletzt bearbeitet: 14.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Die ist voll geladen und erst ein halbes jahr alt
     
  9. #8 vanguardboy, 14.03.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.055
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Versuchs trotzdem mal mit starthilfe
     
  10. #9 krümmel, 14.03.2016
    krümmel

    krümmel Neuling

    Dabei seit:
    14.03.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford taunus 76
    Zündfunke vieleicht?
    Zündkerzen kurz mit dem Feuerzeug erhitzen .hat bei uns funtioniert.
     
  11. #10 Plastevieh, 14.03.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    669
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Ja genau, es wird wohl am fehlenden Zündfunken liegen.
    DER Top-Tip des Tages, dsnke dafür!
     
  12. Ossy88

    Ossy88 Benutzer

    Dabei seit:
    29.10.2012
    Beiträge:
    169
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, Bj.2003, 1,8 TDCi
    Falls es am Filter liegen sollte, habe meinen erneuert und einfach den Filter manuell mit Diesel gefüllt bis es an der anderen Seite wieder raus kam. Sprang danach auch sofort an. Musste also nichts entlüften etc.
     
  13. #12 Chrisi4780, 15.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Hatte es mit überbrücken versucht, mit einem 4er Golf.

    Es ist ein Diesel und habe auch die glühkerzen gewechselt.

    Wollen versuchen heute abend mal an zu ziehen.

    Könnte das funktionieren
     
  14. Ossy88

    Ossy88 Benutzer

    Dabei seit:
    29.10.2012
    Beiträge:
    169
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, Bj.2003, 1,8 TDCi
    Wollen wir mal hoffen ;)
    Sollte es am Filter liegen wird er durch das anschieben auch nicht anspringen. Aber versuchen würde ich es auf jeden Fall.

    Wo kommst du her? Hast du keine Möglichkeit den Fehler auszulesen?? Dann wüsstest du wahrscheinlich mehr..
     
  15. #14 Chrisi4780, 15.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Wohne in Kirn. Ich selber kann ihn nicht auslesen. Müsste das Auto dann in die Werkstatt schleppen.
     
  16. #15 Chrisi4780, 15.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    So hab mal dieselFilter gewechselt und mit Diesel gefüllt. SO ist er nicht angesprungen. Hatte dann ein 3er golf cabrio zum überbrücken, Auto ist nach kurzer ladeZeit ganz kurz angesprungen. Kann es sein das der Golf nicht reicht zum überbrücken , weil nach dem er ausgegangen ist. Hab ich nochmal probiert zu starten da ging es nicht
     
  17. #16 Trinity, 15.03.2016
    Trinity

    Trinity Guest

    warscheinlich sind deine starthilfekabel auch nicht gerade die besten .

    wenn die batterie vollgeladen und in ordnung ist , dann sollte der anlasser auch ne zeitlang den motor ordentlich durchdrehen
    und wenn der motor schon mal kurz angesprungen ist aber wieder ausgegangen , dann ist höchswarscheinlich wieder luft im system .

    ich glaub da sollte man mal langsam jemanden dranlassen der weis was zu machen ist .

    ich kann da leider auch nicht weiterhelfen , aber es gibt hier bestimmt noch ein paar profis die evt. helfen können .
    ich hab ja da eh "keine" ahnung von .
     
  18. Ossy88

    Ossy88 Benutzer

    Dabei seit:
    29.10.2012
    Beiträge:
    169
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, Bj.2003, 1,8 TDCi
    Bei meinem Bruder am C-max hatten wir auch Luft im diesel System. Auch alles probiert, kein Erfolg. Wenn er einmal Luft drinne hat, ist es vorbei.

    Haben uns dann eine Riesen spritze aus ner ford Werkstatt geliehen und damit den diesel angezogen. Mit der spritze war die Sache nach paar Minuten erledigt, motor sprang ohne weiteres an. Davor aber auch 2-3 Tage alles mögliche probiert.

    Also falls du wirklich Luft drinne haben solltest, frag lieber direkt bei der Werkstatt nach. Ohne Hilfsmittel ist man aufgeschmissen.
     
  19. #18 Chrisi4780, 15.03.2016
    Chrisi4780

    Chrisi4780 Neuling

    Dabei seit:
    05.03.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Wo setzt man die spritze an.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Ossy88

    Ossy88 Benutzer

    Dabei seit:
    29.10.2012
    Beiträge:
    169
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, Bj.2003, 1,8 TDCi
    Beim C-max ist der Filter bisschen anders, wir haben die spritze nach dem Filter angesetzt und gezogen bis Sprit kam. Brauch man aber eine mit großem Volumen. Danach ist er wie gesagt sofort angesprungen. Der Rest an Luft vom Filter zum motor haben keine Rolle gespielt.
    Beim focus sind die Anschlüsse am Filter jedoch anders. Weiß nicht ob man da gut was ansetzen kann zum saugen.

    Also wenn es wirklich an der Luft im System liegt, versuch es vielleicht mal so..
     
  22. #20 Trinity, 15.03.2016
    Trinity

    Trinity Guest

    beim mk1 sollte man am filter die rücklaufleitung abmachen
    und diesen anschluß am filter luftdicht verschliessen ,
    sonst bekommt man schlecht unterdruck aufgebaut
    um den kraftstoff aus dem tank anzusaugen.

    beim anschliessen der leitung am filter nach dem der diesel angesaugt ist ,
    sollte aber sehr zügig erfolgen , ansonsten läuft die steigleitung vom tank zum filter evt wieder leer .

    sorry für meinen beitrag , eigentlich hab ich ja keine ahnung von sowas ;)
     
Thema:

Startproblem

Die Seite wird geladen...

Startproblem - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Startproblem bei warmen Motor

    Startproblem bei warmen Motor: Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?

    Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?: Hallo zusammen ! Kurze Vorstellung.Mein Name ist Thomas Bin neu hier.35 Jahre alt aus Österreich und fahre seit jeher gerne und zufrieden Ford ....
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startproblem mit Lichtmaschine

    Startproblem mit Lichtmaschine: Hallo Seit 2 Jahren habe ich ein Startproblem mit meinem TDCI. Der Motor startet, bleibt bei etwa 500Umin für 5-15 sek, regelt dann auf normal und...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem

    Startproblem: Hallo kann mir jemand Auskunft über nachfolgendes Startproblem geben ? Ich hatte bei meinem Focus 2, 80KW, Diesel, Bj. 2011, Langstreckenfahrzeug...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 sporadische Startschwierigkeiten / Airbagproblem

    sporadische Startschwierigkeiten / Airbagproblem: Hallo, ich bzw meine Frau fährt einen Ford Fiesta MK6 Baujahr 2006 mit dem 1,4 Liter 16V Benziner KM- Stand ist im Moment bei ca 84.000. Und...