Focus 2 (Bj. 04-08) DA3/DB3 Startproblem

Diskutiere Startproblem im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, wenn ich den motor starten will ist es sporadisch so, das er nur ca. 400umdrehungen standgas hat und ruckelt, dann muss ich paar mal neu...

  1. #1 focus.driver, 09.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    Hallo,

    wenn ich den motor starten will ist es sporadisch so, das er nur ca. 400umdrehungen standgas hat und ruckelt, dann muss ich paar mal neu starten bevor er richtig anspringt.

    dies geschieht bei kaltem so wie warmem motor. wenn er an ist ist alles ganz normal hält normal standgas, läuft ganz normal, zieht genauso wie vorher durch und macht auch bei mehreren 100 kilometer am stück keine mucken.

    was kann das sein? lampen leuchten keine.

    ich glaube die batterie ist nicht mehr ganz so gut, könnte es damit zusammen hängen?

    Focus tunier ghia baujahr 2005 2.0tdci 136ps.

    mfg
     
  2. #2 focus.driver, 10.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    keiner ne idee?
     
  3. #3 focus.driver, 13.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    ich war jetzt bei 2 fordhändlern, beide haben nichts gefunden. nichts im fehlerspeicher und keine ahnung was es sein kann.

    hier sind doch auch werkstattmeister angemeldet!? hat echt keiner eine ahnung was es sein könnte? gerne auch per pn.:weinen2:

    die beiden ford werkstätten haben gesagt sie können nur alles auseinander nehmen und suchen, was unmengen an geld verschlingen würde...

    mfg
     
  4. #4 Toledodriver, 13.01.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Kraftstofffilter schon getauscht ?
    Eine schwache Batterie könnte natürlich auch die Ursache sein.
    Vorglühanlage ebenfalls kontrolliert ?
    Ansonsten könnte es noch am Verschleiß der Injektoren liegen.
     
  5. #5 Rolli 3, 14.01.2011
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.262
    Zustimmungen:
    14
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Ich hab z.Z.den selben ****** am Hals. Spring fast immer erst bei 2. mal richtig an. Fehlerspeicher leer, Batterie neu.
    Und wenns richtig kalt, startet er am besten. die Probs sind fast nur im Temp. bereich von -3 bis 10 Grad plus.
    Keiner weiß, was es sein kann, aber wenigstens bin ich nicht der Einzigste, dem es so geht.
    Hab letztens schon meinen (bemühten) Freundlichen mit gaaaaanz ernsten Gesicht gesagt, daß ich, wenn er den Fehler nicht findet, die Hütte nach Polen verscheuere, und mir irgend ein Japaner zulege.:lol:
    zum Anfang hat er es sogar geglaubt!:lol:
     
  6. #6 Toledodriver, 14.01.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Temperaturfühler ?
     
  7. #7 Grabbi-TDCI, 14.01.2011
    Grabbi-TDCI

    Grabbi-TDCI Benutzer

    Dabei seit:
    10.06.2010
    Beiträge:
    194
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier 1.6 TDCI Sport MK2
    ich habe das problem das wenn der wagen morgens gestartet und der motor noch nicht gelaufen ist ohne probleme anspringt, starte ich den wagen z.B. nach dem er betriebstemperatur hatte springt wieder willig an 1 sekunde orgeln.
    Ganz komisch keiner kann es mir sagen woran es liegt
     
  8. #8 Hoenness, 14.01.2011
    Hoenness

    Hoenness Neuling

    Dabei seit:
    14.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2005,2.0L
    Ich habe auch immer wieder das Problem wenn der Motor warm ist und ich das Auto 5-10min stehen lasse das er schwer anspringt. Nur wenn ich etwas gas gebe springt er an
     
  9. #9 focus.driver, 16.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
  10. #10 focus.driver, 19.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    Hab den Fehler behoben...



    Das problem ist die drosselklappe (auf den bildern zu sehen) durch verschmutzung klemmt diese ab und zu, dies kann eigentlich jeder der ein wenig handwerklich geschickt ist selber beheben...

    -Motorabdeckung abmachen
    -Schlauch der zur drosselklappe geht von der drosselklappe ab machen (eine schelle lösen)
    -drosselklappe abschrauben (3 schrauben und 2 stecker abziehen)
    -drosselklappe mit drosselklappenreiniger einsprühen und vernünftig sauber machen
    -drosselklappenreiniger in den ansaugtrakt sprühen und 2 minuten einwirken lassen
    -gereinigte drosselklappe wieder einbauen (schlauch noch ablassen)
    -motor starten im standgas tuckern lassen und die ganze restliche flasche drosselklappenreiniger in den ansaugtrackt sprühen
    -schlauch wieder anbauen und 10 kilometer mit hoher drehzahl fahren. fertig :D (das es ernorm aus dem auspuff qualmt ist normal.)



    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  11. #11 Toledodriver, 19.01.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo focus.driver !

    Vermute mal, das das, was du als Drosselklappe bezeichnest, die Abstellklappe ist. Aber gut zu Wissen, das die beim 2.0 TDCi MK2 gerne hängen bleibt.
     
  12. #12 focus.driver, 19.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    ja in einem anderen forum, haben das noch etliche andere beim 2.0tdci...

    werd das ab jetzt bei jedem ölwechsel (30tkm) einmal reinigen...
     
  13. #13 focus.driver, 19.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    heißt die klappe richtig " Abstellklappe " ?
     
  14. #14 torvo, 20.01.2011
    Zuletzt bearbeitet: 20.01.2011
    torvo

    torvo Neuling

    Dabei seit:
    20.02.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 2002, 1,8 TDCi
    Startprobleme und Zuheizer

    Halli hallöchen.

    Also ich bin auch einer der leidgeplagten mit einem Focus 1,8 TDCi Bj 2002 als 3-türer. Ich habe glaube ich ein Schönwetter Focus gekauft. Der springt nämlich nur bei warmen, trockenen Temperaturen an. Sobald es, wie ja nun in den letzen 4 bis 5 Wochen war, arschkalt wird brauche ich mehrere Startversuche bis der Motor endlich läuft. Hatte sogar manchmal das Phänomen, dass nach ein paar Sekunden der Wagen wieder ausgeht.
    Letztes WE hatte ich ihn mal wieder in einer Ford-(Fach)Werkstatt. Da wurden die Glühkezern getauscht und noch andere Sachen die gemacht werden mussten. Es waren dann am Abholtag natürlich keine Probleme mehr. Komisch, denn es war ja mal wieder wärmer.
    Ich kann doch nicht allein mit dem Problem sein, oder habe ich mir wirklich ein Montagswagen gekauft?

    Ach da wäre noch was... meiner hat einen Kraftstoffbetriebenen Zuheizer. Ganz Klasse, wenn der bei den kalten Temperaturen seinen Dienst verrichtet und ich an der Ampel stehe. Hatte schon manchmal den Innenraum schon bläulich eingenebelt, weil der ganze Abgasqualm durch die Lüftung reinzieht.
    Der kleine Auspuff von dem zuheizer sitzt so ungefähr auf Höhe des Schaltknüppels hab ich mal gesehen.
    Habe mir mal sagen lassen, dass Kraftstoffbetriebene gar nicht üblich sind in Deutschland. Mein Focus ist ein Reimport aus Dänemark.



    Hallo werde den Post mal in einem anderen Thread reinstellen.
    Hier ist ja nicht von meinem Baujahr die Rede
     
  15. #15 Hybrid1985, 20.01.2011
    Hybrid1985

    Hybrid1985 Forum As

    Dabei seit:
    25.09.2009
    Beiträge:
    582
    Zustimmungen:
    2
    Fahrzeug:
    Fremdfabrikat
    Moin.

    @ focus.driver
    ist diese Lösung jetzt nur für die Diesel? Oder könnte das auch bei Benziner das Problem sein?
     
  16. #16 focus.driver, 20.01.2011
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    251
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    das kann ich dir leider nicht beantworten, wie sind denn deine symthome? das mit dem nur bei schönen wetter anspringen war bei mir durch dieses problem auch der fall.
     
  17. #17 Hybrid1985, 23.01.2011
    Hybrid1985

    Hybrid1985 Forum As

    Dabei seit:
    25.09.2009
    Beiträge:
    582
    Zustimmungen:
    2
    Fahrzeug:
    Fremdfabrikat
    Hi,

    bei mir kann ich es nicht wirklich an einer bestimmten Situation festmachen. Immer mal wieder, recht unregelmäßig und scheinbar Wetter / Temperatur unabhängig.
     
  18. jaja61

    jaja61 Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2006 2,0 TDCI
    Hallo Focus.Driver, ich hab ne c-max mit gleichem motor, aber bei mir sieht der bischen anders aus, da sind zwei dicke schläuche, eine kommt von lings (wie auf dem bild) und noch eine von rechts, die sehen identisch aus, wo sitz der drosselklappe bei mir? Hab ich zwei davon?:rotwerden:
     
  19. FOBIE

    FOBIE Neuling

    Dabei seit:
    30.12.2006
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Titanium 2.0 TDCi Ez. 05/2012 140 PS
    Hallo!

    Hab bei diesem Fahrzeug exakt das gleiche Problem - aber schon seit Jahren und dann überwiegend bei kalter und feuchter Witterung. Fehler kann in der Werkstatt nicht lokalisiert werden, der er nur sporadisch auftritt. Kein Fehler im Fehlerspeicher!

    Gibt`s was neues in dieser Sache?
     
  20. FOBIE

    FOBIE Neuling

    Dabei seit:
    30.12.2006
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Titanium 2.0 TDCi Ez. 05/2012 140 PS
    Nachbrenner zum Thema: Die Batterie kann`s nicht sein - hab mir eine neue einbauen lassen !
     
Thema:

Startproblem

Die Seite wird geladen...

Startproblem - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Startproblem bei warmen Motor

    Startproblem bei warmen Motor: Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startproblem

    Startproblem: Hallo Leute! Ich habe einen Focus mk1 1.8 tddi. Mir ist vor einigen Wochen die umlenkrolle gebrochen und der keilrippenriemen abgesprungen. Hab...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?

    Startproblem nach Ansaugspinnen und AGR Ventil reinigung -Nockenwellensensor ?: Hallo zusammen ! Kurze Vorstellung.Mein Name ist Thomas Bin neu hier.35 Jahre alt aus Österreich und fahre seit jeher gerne und zufrieden Ford ....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startproblem mit Lichtmaschine

    Startproblem mit Lichtmaschine: Hallo Seit 2 Jahren habe ich ein Startproblem mit meinem TDCI. Der Motor startet, bleibt bei etwa 500Umin für 5-15 sek, regelt dann auf normal und...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startproblem

    Startproblem: Hallo kann mir jemand Auskunft über nachfolgendes Startproblem geben ? Ich hatte bei meinem Focus 2, 80KW, Diesel, Bj. 2011, Langstreckenfahrzeug...