Fusion (Bj. 02-**) JU2 Startprobleme 1,4TdCI

Diskutiere Startprobleme 1,4TdCI im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo an alle, wir haben folgendes problem: unser ford fusion 1,4TdCI springt oft sehr schlecht an.es spielt sich so ab, dass wenn ich ihn...

  1. #1 marcus70, 06.01.2009
    marcus70

    marcus70 Guest

    Hallo an alle,

    wir haben folgendes problem:
    unser ford fusion 1,4TdCI springt oft sehr schlecht an.es spielt sich so ab,
    dass wenn ich ihn starten möchte,dreht der anlasser oft nur für ca 2sec.
    dann geht er schlagartig wieder aus ohne dass der motor läuft.
    alle kontrollläuchten bleiben dabei an.
    dass passiert nicht immer,aber wenn dann muss man den startversuch oft
    10mal wiederholen bist der anlasser länger dreht und der motor anspringt.
    die batterie scheint in ordnung zu sein,da die spannung beim starten kaum abfällt.

    wäre super wenn mir jemand einen rat wüsste

    schöne grüße

    marcus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 07.01.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    das passiert auch, wenn ein Synchronisationsfehler von Nockenwellensensor und Kurbelwellensensor auftritt. Zuim Schutz für den Motor wird der Anlasser deaktiviert für diesen Startvorgang. Wurde erst an dem Zahnriementrieb/Wasserpumpe erst was gemacht? Möglich wäre ein defektes Magnetfeld am Kurbelwellensensor.
     
  4. #3 marcus70, 07.01.2009
    marcus70

    marcus70 Guest

    Hallo Tom,

    es wurde tatsächlich der zahnriemen gewechselt,das ist aber schon eine ganze weile her.
    das mit dem Nockenwellensensor und Kurbelwellensensor habe ich hier im forum auch schon gefunden und hatte das auch in verdacht.
    wir werden wohl zum ford händler gehen müssen denke ich....
    hat der fusion einen fehlerspeicher,und würde der sowas anzeigen?

    muss grad lachen,meine mutter fuhr erst zu ATU,hatte leider kein anderer zeit...die wollten die glühkerzen tauschen,als ich das gehört habe,habe ich den wagen sofort wieder abgeholt.als ich den meister darauf ansprach sagte er,es sei wohl das naheliegendste wenn der wagen schlecht anläuft....naja vielleicht hat meine mutter das problem nicht fachmännisch genug geschildert....

    bin jedenfalls für weitere tips sehr dankbar

    gruß marcus
     
  5. #4 petomka, 07.01.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Möglicherweise wurde beim Zahnriemenwechsel das untere Zahnriemenrad berührt, alleine das reicht schon, um den Magneten (zumindest ein Magnetfeld) zu zerstören. Möglicherweise ist auch ein Fehlercode abgespeichert, das Signal sollte aber auch gut mit einem Oszi zu prüfen sein.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme 1,4TdCI

Die Seite wird geladen...

Startprobleme 1,4TdCI - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  2. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  4. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  5. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...