C-MAX (Bj. 03-07) DM2 Startprobleme 2.0 TDCI 100Kw

Diskutiere Startprobleme 2.0 TDCI 100Kw im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Erst mal Hallo an alle, Mein Startproblem ist anders als die, die ich hier gelesen habe. Zuerst meine Daten: Ford Focus C-Max TDCI 100Kw, Bj....

  1. #1 Haushausmeister, 03.08.2016
    Haushausmeister

    Haushausmeister Neuling

    Dabei seit:
    21.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus C-Max TDCI Ghia, Bj. 02.2004, 2.0,
    Erst mal Hallo an alle,
    Mein Startproblem ist anders als die, die ich hier gelesen habe.
    Zuerst meine Daten: Ford Focus C-Max TDCI 100Kw, Bj. 2004, 250.000 km gelaufen Schlüssel-Nr. 8566 - 531.
    Hier zu meinem Problem.
    Steht der Wagen länger als 10 Stunden Startet er sehr wieder willig. Er schüttelt sich sehr sehr stark bis er nach ca. 3 Sekunden anspringt.
    Wenn er dann läuft dann ist alles Okay. Nach einem zwischen stop springt der Motor immer ohne Probleme an. Bis zum nächsten Morgen.
    Bei 2500 Umdrehungen ruckelt er manchmal ein wenig, aber nicht immer. Rauch Entwicklung beim Starten war weiß und nach dem Glühkerzen wechsel nicht mehr.
    Wurde wohl durch unverbrannten Diesel hervorgerufen.
    Er zieht gut durch, Höchstgeschwindigkeit 220 Kmh, Verbrauch in der Stadt ca. 6,6L, Landstraße 3,0-4,5L Autobahn 3,5-5,0L. :)
    Die Glühkerzen, der NWS, der Diesel-filter wurden gewechselt. Fehlerspeicher auslesen hat nichts ergeben!
    Werkstadt sagt vielleicht die Einspritzdüsen. Neu 1200€, generalüberholte 500€ ohne Arbeitslohn. Das nur mal so probieren ist mir zuteuer.
    Wer kennt die Symptome und kann mir Helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focusdriver89, 04.08.2016
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Hallo,

    wie alt ist die Batterie? Und wieviel Ladestrom liefert die Lima?
     
  4. #3 Haushausmeister, 07.08.2016
    Haushausmeister

    Haushausmeister Neuling

    Dabei seit:
    21.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus C-Max TDCI Ghia, Bj. 02.2004, 2.0,
    Hallo,
    Lichtmaschine und Batterie sind 2 Monate alt!

    - - - Aktualisiert - - -

    Aber ich kann sie ja einfach noch mal durchmessen man kann ja nie wissen auch wenn die Sachen neu sind.
     
  5. #4 Haushausmeister, 19.08.2016
    Haushausmeister

    Haushausmeister Neuling

    Dabei seit:
    21.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus C-Max TDCI Ghia, Bj. 02.2004, 2.0,
    Hallo,
    Spannung wurde durchgemessen, alles im grünen Bereich.
    Ich habe jetzt einen Tipp bekommen das Vorglührelais zu überprüfen, weil der Motor nur im kalten Zustand Startprobleme hat.
    Ich war der Meinung so etwas würde im Fehlerspeicher stehen, aber der Tippgeber meinte es währe nicht untypisch bei diesem Start verhalten.
    Wie ist hierzu die Meinung.
     
  6. #5 Haushausmeister, 30.08.2016
    Haushausmeister

    Haushausmeister Neuling

    Dabei seit:
    21.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus C-Max TDCI Ghia, Bj. 02.2004, 2.0,
    Hallo,
    also, das Vorglührelais ist es nicht, weil es ab 10°C seine Arbeit leisten soll!
    Also ein fehl-tipp.
    Der Dieselverbrauch ist auch gestiegen.
    Normaler Stadtverkehr ohne großen Stau von 6,6 Liter auf 8,4 Liter/100 Km. :mies:
    Autobahn von 3,5-5,0 Liter auf 4,5-6,0 Liter/100 Km. :mies:
    Landstraße auch mehr. Zieht aber immer noch gut durch. :top:
    Jetzt wohl doch einen Motor Diagnosetest bei der Werkstadt mit den 3 großen roten Buchstaben und mal schauen was dabei raus kommt. :gruebel:
    Den Fehlerspeicher ist ja leer. :skeptisch:
    Ich bin aber trotzdem für Tipps oder Radschläge dankbar denn der Motortest findet erst in 2 Wochen statt.
     
  7. #6 Carpe Noctem, 30.08.2016
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    240
    Zustimmungen:
    45
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Wenn die Werkstatt bei der du den Termin hast mit A anfängt und mit U aufhört, wäre ich vorsichtig. Ich habe dort selber schon schlechte Erfahrungen gemacht was Fachkompetenz und Preise angeht und kenne eigentlich niemanden der positives über diese Kette zu berichten weiß.

    Just my 2 Cent!
     
  8. #7 Joshi Badford, 30.08.2016
    Joshi Badford

    Joshi Badford Guest

    EGR ventil schliest nicht richtig ?
     
  9. #8 Haushausmeister, 30.08.2016
    Haushausmeister

    Haushausmeister Neuling

    Dabei seit:
    21.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus C-Max TDCI Ghia, Bj. 02.2004, 2.0,
    Ja, fängt mir A an und endet mit U.
    Danke.

    - - - Aktualisiert - - -

    AGR oder EGR Ventil wurde letztes beim Glühkerzen wechseln kontrolliert, alles Okay.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Haushausmeister, 02.09.2016
    Haushausmeister

    Haushausmeister Neuling

    Dabei seit:
    21.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus C-Max TDCI Ghia, Bj. 02.2004, 2.0,
    Hallo,
    was ich vergessen habe zu erwähnen ist, dass dieses schüttelnde Start verhalten bei abgekühlten Motor ein paar Tage nach dem Filtergehäuse und Filter wechsel auftrat weil dieser Luft gezogen hatte. Fast gleichzeitig mit dem schüttelnden Start verhalten war dann Abgas Geruch zu riechen. Auch wenn der Motor warm ist, ist das so. Ich habe jetzt mal von unten geschaut ob das Flexrohr defekt oder die Verbindung vom Kat die Ursache ist aber nein, kein schwarzer Ruß.
    Gibt es noch andere Verbindungen die mein Problem verursachen können?
    Erst einmal Danke für jetzigen Antworten, manchmal sind es ja die kleinen Dinge mit großer großer Wirkung.
     
  12. #10 phipsen, 17.10.2016
    phipsen

    phipsen Neuling

    Dabei seit:
    17.10.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo HausHausmeister,

    hast du in der Zwischenzeit eine Lösung für dein Problem gefunden? Ich habe nämlich ein ähnliches Problem. Ich habe auch schon den Diesel Filter vermutet, aber habe mich noch nicht rangetraut.

    LG, Philip
     
Thema:

Startprobleme 2.0 TDCI 100Kw

Die Seite wird geladen...

Startprobleme 2.0 TDCI 100Kw - Ähnliche Themen

  1. 2004 Transit 2.0 Duratorq DI Nagelt

    2004 Transit 2.0 Duratorq DI Nagelt: Guten morgen. Mein Name ist Jan und komme aus Ostwestfalen. Ich bin neu hier und habe auch schon die erste Frage :) MeinTransit 2.0 Duratorq DI...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  3. Zahnriemensatz 1.6 TDCI (welche Marke ?)

    Zahnriemensatz 1.6 TDCI (welche Marke ?): Hallo Allerseits ! Mein Fiesta ist schon seit 10 Jahren auf den Straßen und 175.000 km hinter sich. Daher soll der Zahnriemen demnächst...
  4. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  5. Ersatzmotor FORD OHC 2.0 l / Ersatzteile Ford Nugget BJ 86

    Ersatzmotor FORD OHC 2.0 l / Ersatzteile Ford Nugget BJ 86: Schweren Herzens schlachte ich mein Wohnmobil Ford Nugget Transit BJ 86 und biete hier den Motor an mit den entsprechenden Anbauteilen sowie...