Fiesta 4 (Bj. 96-99) JAS/JBS Startprobleme - "Automatisches Zwischengas"

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von Maci1, 07.05.2013.

  1. Maci1

    Maci1 Neuling

    Dabei seit:
    07.05.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    1997
    1.3
    Hallo liebe Forummitglieder,

    zur Zeit habe ich mit meinem Ford Fiesta (BJ: 1997, 1.3l 60PS) folgendes Problem:

    Und zwar habe ich das Problem, dass wenn ich meinen Fiesta nach "längerer" Standzeit (also z.B. über Nacht) stehen lassen, dass er morgens nur schlecht anspringt. Also er springt zwar an, aber läuft dann für 5-10 Sekunden im ganz unteren Drehzahlbereich und ruckt (Ich vermute dass er in einem unteren Drehzahlbereich ist, habe nämlich keine Anzeige dafür ;) ). Meist geht er dann aus, aber manchmal fängt er sich dann auch. Mit dem Gaspedal kann man das aber nicht beeinflussen.

    Fahre ich dann, ist soweit alles normal, nur das, wenn ich die Kupplung drücke und schalte, dass er während des Vorgangs des Kupplung kommen lassens dann automatisches Zwischengas gibt. Angefangen hatte das vor ca. 2 Wochen, jedoch konnte ich da gar nicht mehr richtig fahren, weil egal welchen Gang ich eingelegt habe es so war, als ob die Kupplung noch gedrückt ist und man Vollgas gab. ( War aber nicht so ;) ). Ich konnte da grade an die Seite fahren und den Motor ausmachen. Als ich ihn wieder gestartet habe, war alles normal. So auch jetzt. Wenn er Zwischengas gibt, fahre ich an die Seite, schalte ihn aus, mach ihn wieder an und kann ganz normal fahren, ohne irgendwelche Probleme.


    Woran könnte das liegen? Erste Vermutung Leerlaufregler?

    Gestern habe ich jedenfalls schon mit Bremsenreiniger den Luftmassenmesser gereinigt. Gleichzeitig auch etwas die Drosselkklappe. Da war vor der Drosselklappe, ein kleines Loch (Was sonst wo hinführt :lol:), was total schwarz vom Dreck war. Naja alles gemacht und dann habe ich einen Schock bekommen. Nachdem ich alles wieder zusammengebaut hatte, sprang er zwar an, zeigte aber die Symptome wie vorher beschrieben und ging sofort aus. Dann wollte ichs wieder versuchen, aber es blieb bei dem Versuch, denn er "orgelte" zwar, sprang aber gar nicht mehr an. Nach ner Minute versuchte ich es wieder. Nichts! Dann nach dem Motto alle guten Dinge sind 3 versuchte ich es erneut und was passierte? Er sprang wieder an. Danach ein bisschen gefahren und wieder alles normal. Sprang wieder sofort an.


    Also vielleicht doch die Drosselklappe? :o


    Gemacht wurden jedenfalls vor kurzem Zündkerzen, Ölwechsel, Ventile eingestellt, Luftfilter gewechselt und sowas.


    Wenn jemand einen Rat hätte, wäre ich sehr dankbar :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme - "Automatisches Zwischengas"

Die Seite wird geladen...

Startprobleme - "Automatisches Zwischengas" - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  2. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  3. Schlachtfest Transit 90/330 FA Bj 2003 Automatik

    Schlachtfest Transit 90/330 FA Bj 2003 Automatik: Bei Interesse einfach melden Gruß Karl
  4. Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????

    Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????: Hallo, vor kurzem machte mein Ford Focus Automatik schlapp. Ich fuhr grad um ne steile Kurve, dann steil bergauf. Langsam Gasgeben und...
  5. Automatischer Scheibenwischer

    Automatischer Scheibenwischer: Hallo Leute, es kann sein, dass ich zu doof dazu bin, aber wie geht der automatische Scheibenwischer an? Ich bin mir zu 100 % prozent sicher,...