Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY startprobleme b4y

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von MSchafi, 12.01.2014.

  1. #1 MSchafi, 12.01.2014
    MSchafi

    MSchafi Guest

    hi

    mein 2.0 benziner, b4y, bj 2001 mit ungefähr 106000 km hat startprobleme.
    meistens wenns kalt ist springt er an und stirb gleich darauf wieder ab, dann nochmal gestartet und er ging.
    seit neuem muss ich 3-4 mal starten bis er anbleibt.
    nun meine frage was kann da sein

    danke schon mal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maik

    Maik Benutzer
    Moderator

    Dabei seit:
    06.10.2007
    Beiträge:
    448
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2,5L 24V, Galaxy 2,3L 16V
    Schau mal nach dem Leerlaufregelventil
     
  4. #3 MSchafi, 16.01.2014
    MSchafi

    MSchafi Guest

    hi und wo sitzt das ventil?
    mir kommt vor das problem tritt jetzt nicht mehr so häufig auf seit ich das letzte mal bei einer anderen tanke getankt habe ( besser sprit (95))
     
  5. Maik

    Maik Benutzer
    Moderator

    Dabei seit:
    06.10.2007
    Beiträge:
    448
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2,5L 24V, Galaxy 2,3L 16V
    Ich schicke dir morgen ein Bild wo er genau sitzt

    Gesendet von meinem GT-S7562 mit Tapatalk
     
  6. #5 MSchafi, 29.01.2014
    MSchafi

    MSchafi Guest

    startprobleme wurden durch anderen sprit beseitigt (firma)
     
Thema:

startprobleme b4y

Die Seite wird geladen...

startprobleme b4y - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  2. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  3. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS MK4 Fiesta springt bei betriebswarmem Motor nicht an

    MK4 Fiesta springt bei betriebswarmem Motor nicht an: Wer kann mir sagen woran es liegen kann dass mein Fiesta Bj. 96 / 1.3L 60PS bei warmem Motor schlecht oder garnicht anspringt und beim Fahren in...
  5. Galaxy 2 (Bj. 01-05) WGR Startprobleme

    Startprobleme: Bj 2001 2,3 l Benziner. Ich habe ein Problem mit dem Starten. Wie man an hand des Bildes sieht geht das Kabel von der Batterie zum...