Galaxy 1 (Bj. 95-00) WGR Startprobleme bei einem warmen Motor.

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von galax, 04.02.2011.

  1. galax

    galax Neuling

    Dabei seit:
    30.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1999, 1,9 TDI, 110 PS
    Hallo, kann mir einer weiterhelfen? Ich habe einen Ford Galaxy Bj. 1999, 1,9 TDI, 110 PS, 176000 km. Wen ich längere Strecke fahre (ca. 40 km), so dass der Motor sehr warm ist und stell den Motor ab und nach ca. 3 Minuten möchte ich den Motor wieder starten dann springt er erst auf den letzten Moment an, bevor sich die Batterie verabschiedet, lasse ich aber den Motor wieder abkühlen, springt er normal an. Das mit dem Anspringen ist immer nur wen der Motor sehr warm ist. Wen ich eine Kurzstrecke fahre und der Motor noch nicht so warm ist, dann springt er normal an. Die Batterie habe ich durchmessen lassen, diese ist in Ordnung und wen ich den kalten Motor bei minusgraden starte, springt er für einen Diesel auch normal an.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FZR-rider, 04.02.2011
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
    Hallo,
    könnte Relais 109 sein, könnte aber auch der Anlasser sein.
    Gruß Artur
     
  4. #3 ploetsch10, 05.02.2011
    Zuletzt bearbeitet: 05.02.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Es KÖNNTE vieles sein, es ist aber mit allergrösster Wahrscheinlichkeit das 'Warmstartproblem' des VW - AFN Motors. Das habe früher oder später alle.

    Die Summe aller Toleranzen führt zu einer zu geringen Start-Einspritzmenge. Deswegen qualmt er dann beim Start auch nicht.

    Test: Stecker vom Temperaturfühler (der direkt am Zylinderkopf) abziehen. Und nicht erschrecken, wie schnell er dann anspringt (weil er glaubt, er sei kalt).

    Helfen kann u.U. eine neue Batterie oder ein neuer Anlasser oder - je nach Kenntnissen- die Anhebung der Start-Einspritzmenge.

    Das Relais 109 ist zwar auch ein Problemkind, hat aber hiermit sicher nichts zu tun.

    mfg

    Ploetsch10
     
  5. galax

    galax Neuling

    Dabei seit:
    30.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1999, 1,9 TDI, 110 PS
    [FONT=&quot]Danke für die Tipps. Ich [/FONT]werde es ausprobieren, aber dazu muss ich erst eine längere Strecke fahren, damit der Motor die Temperatur hat wo das Problem auftaucht.
     
  6. #5 geri12001, 07.02.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    wie alt ist deine batterie hatte das gleiche problem mit meinem galaxy kalt ging er immer an aber warm nix neue batterie und gut wars
     
Thema:

Startprobleme bei einem warmen Motor.

Die Seite wird geladen...

Startprobleme bei einem warmen Motor. - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...