Startprobleme bei Hitze / Sonne

Diskutiere Startprobleme bei Hitze / Sonne im Fiesta MK8 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich bin neu hier und hoffe, dass ich an der richtigen Stelle poste. ;-) Ich habe einen Fiesta mit 70 PS, Baujahr 2019, HSN/TSN 8566 / BOI....

  1. #1 enni0673, 04.08.2020
    enni0673

    enni0673 Neuling

    Dabei seit:
    04.08.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 70 PS, Baujahr 2019
    Hallo,
    ich bin neu hier und hoffe, dass ich an der richtigen Stelle poste. ;-)

    Ich habe einen Fiesta mit 70 PS, Baujahr 2019, HSN/TSN 8566 / BOI. Wenn es draußen richtig warm ist, habe ich Probleme beim starten des Motors. Der Anlasser muss mindestens 5 bis 10 Sekunden laufen, bis der Motor startet. Danach stottert der Motor noch ein paar Sekunden, dann läuft er ganz normal. In der Werkstatt wurde keine Erklärung gefunden, im Fehlerspeicher war nichts hinterlegt. Gibt es vielleicht noch jemanden, der das Problem hatte und bei dem vielleicht schon eine Lösung gefunden wurde?
    Normal kann das ja bei einem Auto, dass 1 Jahr alt ist, nicht sein.

    Danke für eure Hilfe, Gruß Enrico ;-)
     
Thema:

Startprobleme bei Hitze / Sonne

Die Seite wird geladen...

Startprobleme bei Hitze / Sonne - Ähnliche Themen

  1. Sporadische Startprobleme an meinem Escort 1,4 75 PS

    Sporadische Startprobleme an meinem Escort 1,4 75 PS: Hallo liebe Mitglieder seit längerer Zeit habe ich sporadisch Startprobleme. Anlasser dreht sauber durch aber das Ding will nicht starten. Ich...
  2. Startprobleme mit warmen Motor

    Startprobleme mit warmen Motor: Liebe Escort Freunde, an meinem Fahrzeug mit KE-Jetronic Einspritzanlage habe ich Startprobleme bei warmen Motor. Kaltstartventil habe ich...
  3. Transit IV (Bj. 86-00) Startprobleme

    Startprobleme: Nach dem Einbau eines ATM Motors auch ein 2.5 d in meinen Ford Transit springt er nur kurzzeitig an mit Startpilot geht dann wieder aus
  4. (Keine) Startprobleme / Laufprobleme

    (Keine) Startprobleme / Laufprobleme: Hallo, da ich nicht mehr weiter weiß, weil mittlerweile Schwarze Magie am Start ist, bräuchte ich etwas Hilfe bei diesem Rätsel. Der Ford Ka RU8...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Abgesoffen, danach große Startprobleme?

    Abgesoffen, danach große Startprobleme?: Hallo, seit April 2014 habe ich meinen 2.0 TDCi mit 140PS. gekauft mit ca. 23000KM, jetzt bin ich bei fast 148000KM. Bis auf einen Wassereinbruch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden