Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme bei kaltem Wetter

Diskutiere Startprobleme bei kaltem Wetter im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen ! Mein Focus 1.8 tdci Bj.10/2003 85000KM hat bei Außentemperaturen von unter ca. 5°C Probleme beim ersten Start des Tages....

  1. #1 Wohlburg, 29.10.2008
    Zuletzt von einem Moderator bearbeitet: 30.10.2008
    Wohlburg

    Wohlburg Guest

    Hallo zusammen !

    Mein Focus 1.8 tdci Bj.10/2003 85000KM hat bei Außentemperaturen von unter ca. 5°C Probleme beim ersten Start des Tages. Sprich, beim ersten Versuch scheint er kurz anzugehen, packts dann aber doch nicht. Beim 2. oder 3. Versuch klappts dann.

    Habe das Auto mit knapp 60.000KM gekauft. Vor Übergabe wurde der 60.000er KD gemacht. Was da alles erledigt wurde, weiß ich nicht, da der KD im Kaufpreis inbegriffen war. Ich hoffe, die haben den Kraftstofffilter gewechselt... .

    Ich war deswegen bereits 4 Mal bei dem Autohaus (Ford), von dem ich ihn gekauft habe. Im Fehlerspeicher war nie was drin.

    Bisher wurde dort gemacht:

    - neues ZMS
    - Glühkerzen geprüft
    - neue Kupplungsspannrolle
    - Keilriemen

    Nachdem die keine Lösung finden konnten und immer unfreundlicher wurden, habe ich das Autohaus gewechselt.

    Beim 2. FFH wurde bisher gemacht:

    - Software neu
    - Glühkerzen geprüft
    - Drosselklappe geprüft
    - Kurbelwellensensor (weil da die Spannung wohl nicht mehr so hoch war wie sie sein sollte)
    - Nockenwellensensor (ging 3 Tage nach dem Kurbelwellensensortausch kaputt)

    Der defekte Nockenwellensensor war der erste Defekt, der auch im System angezeigt wurde.

    Es waren wohl die "alten" Sensoren verbaut, die mit geringerer Spannung arbeiten. Jetzt sind die neuen mit höherer Spannung drin.
    Seit dem Sensoraustausch läuft er rauer und der Drehzahlmesser "wackelt" nach dem Starten. Das war davor nicht so.
    Ist beim Wechsel der o.g. Sensoren etwas zu beachten?

    Das Startproblem ist trotz der ganzen Investitionen (zum Glück mit A1-Garantie) noch immer da.

    Hat jemand eine Idee an was es liegen könnte?
     
Thema:

Startprobleme bei kaltem Wetter

Die Seite wird geladen...

Startprobleme bei kaltem Wetter - Ähnliche Themen

  1. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  2. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  3. Startprobleme

    Startprobleme: Hallo Leute, Ich habe mich hier angemeldet, weil ich bei meinem StreetKa jg. 2004 nicht mehr weiter komme und hoffe, Ihr könnt mir helfen. Ich bin...
  4. Startprobleme

    Startprobleme: Guten Morgen in die Runde... seit gestern hat der Fiesta beim Starten etwas Probleme. D.h. in kalten Zustand benötigt er mehrere Zündversuche. Zu...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...