Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startprobleme bei kalter Witterung

Diskutiere Startprobleme bei kalter Witterung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich hoffe auf Hilfe... In letzter Zeit kommt es manchmal zu folgendem Problem beim Start meines Mondeo BJ:2003, 96Kw, TDCI: Wenn...

  1. #1 mindi100, 12.02.2010
    Zuletzt bearbeitet: 12.02.2010
    mindi100

    mindi100 Neuling

    Dabei seit:
    14.07.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III 06/2003 2,0 TDCI
    Hallo zusammen, ich hoffe auf Hilfe...
    In letzter Zeit kommt es manchmal zu folgendem Problem beim Start meines Mondeo BJ:2003, 96Kw, TDCI:
    Wenn ich den Motor starte, hat man das Gefühl das er nur auf 3 Töpfen läuft und er nicht so richtig in Gang kommt. Es kommt ziemlich viel weißer Qualm aus dem Auspuff. Nach ein paar Sekunden läuft der Motor dann rund...Vorglühen bringt manchmal etwas.
    Ist der Motor dann gelaufen gibt es keine Probleme mehr. Erst wieder wenn er über Nacht gestanden hat.
    Über Hinweise und Ideen woran das liegen könnte wäre ich dankbar.
     
  2. #2 Alex1980, 12.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo

    könnte an den Glühkerzen liegen.
     
  3. #3 mindi100, 14.02.2010
    mindi100

    mindi100 Neuling

    Dabei seit:
    14.07.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III 06/2003 2,0 TDCI
    Aber woher kommt der Qualm? Haben die Glühkerzen denn noch eine Funktion wenn der Motor schon läuft?
    Gruss
     
  4. #4 Nighthawkzone, 14.02.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    google mal Nachglühen in diesem Zusammenhang
     
  5. #5 Alex1980, 14.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    der weiße Qualm ist unverbrannter Kraftstoff der Ausgestosen wird. Zum starten der modernen Diesel braucht man nicht mehr solange vorglühen (auser bei sehr niedrigen Temperaturen) sondern mehr nachglühen. Zum prüfen ob überhaupt Spannung auf den Glühkerzen anliegt kommt man gut hin, an den Glühkerzen den Wiederstand zu prüfen schon etwas schwieriger.
     
  6. #6 primeur, 15.03.2010
    primeur

    primeur Neuling

    Dabei seit:
    25.10.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Gleiches Problem!

    Hallo,

    hat zu diesem Thema evtl. jemand was neues??
    Habe das gleiche Problem! Mein Mondeo TDCI (Bj.2004; 130 PS) war jetzt mehrere Tage in der Werkstatt. AGR gereinigt, Düsen scheinen i.O. (wurde gemessen) und wurden kalibriert. Schließlich wurden die Glühkerzen getauscht!
    Eine ganz leichte verbesserung ist zu spüren. Allerdings (wie oben beschrieben) startet er sehr schlecht, wenn er ca. ab 4 h gestanden hat.
    Morgens, wenn er ganz kalt ist, ist der Startvorgang und die Qualmwolke so gerade noch im erträglichen Bereich. Wenn der Motor warm ist, gar kein Problem. Steht der Wagen allerdings so ca. 4 h (ich teste immer in der Mittagspause), startet er sehr schlecht und die Qualm wolke ist sehr stark?! 2 h stehen reichen nicht aus, dann ist der Wagen wohl noch zu warm??

    LG
     
  7. #7 Alex1980, 15.03.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    probier mal 2-3 mal vorzuglühen vor dem starten, ob der dann besser anspringt.
     
Thema:

Startprobleme bei kalter Witterung

Die Seite wird geladen...

Startprobleme bei kalter Witterung - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein

    Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein: Guten Morgen, Habe jetzt seit kurzem das Problem, dass der Rückwärtsgang nicht reingeht, wenn der Wagen vorher stand/kalt ist. Habe versucht...
  2. Focus C-Max DM2, Bj.2003, Lenkung nur bei Kälte schwergängig

    Focus C-Max DM2, Bj.2003, Lenkung nur bei Kälte schwergängig: Hallo zusammen, Vielleicht kann mir hier jemand weiter helfen oder hatte bereits einen identischen Fehler. Bei meinem C-Max, Bj. 2003, 1.8l, 80t...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Klimaautomatik bei kalten Temperaturen

    Klimaautomatik bei kalten Temperaturen: Hallo Ich habe bei meinem Galaxy die Klimaanlage auf "AUTO" eingeschalten. Auch bei kalten Temperaturen schaltet sich meistens der "A/C" Knopf...
  5. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...