Startprobleme bei meinem 96er Escort

Diskutiere Startprobleme bei meinem 96er Escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo allesamt. Hab mich hier angemeldet da mein Escort mir oft ärger bereitet. Hab ihn mir vor vier jahren gekauft und er war einwandfrei, aber...

  1. #1 Raider2k3, 15.04.2008
    Raider2k3

    Raider2k3 Neuling

    Dabei seit:
    15.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo allesamt.

    Hab mich hier angemeldet da mein Escort mir oft ärger bereitet. Hab ihn mir vor vier jahren gekauft und er war einwandfrei, aber in letzter Zeit macht er ziemliche mucken.

    Sobald der Anlasser dreht kommt ein Klackern aus dem Sicherungskasten als würde ein Relais ständig rausspringen und der motor geht nicht an.

    Beim 2. Versuch springt der Motor meist problemlos an aber der Drehzahlmesser bleibt aus.

    Nach dem dritten Neustart geht meist wieder alles.

    Hab schon ne neue Batterie drin, neue Zündkerzen, Zündkabel sind ok.

    Laut Werkstatt ist die kompression nicht mehr so dolle, 1=12, 2=7,5, 3=8, 4=12

    Die meinen da wäre wohl ein Ventil verbrannt aber der Monteur hat bei ner Testfahrt nichts bemerkt.

    Der Wagen zieht auch normal und verbraucht nicht unmengen an öl oder raucht.

    Die werkstatt wollte nach den ventilen schauen aber das hätte satte 1000-1200€ gekostet nur um nachzugucken...

    Hab zur not noch nen überholten Austauschmotor.
    Vermute aber eher ein problem in der elektrik.

    Hab ein neues LLV, ein neues abgesrückführventil einbauen lassen, ein unterdruck schlauch wurde gewechselt, neue Zündkabel, neue kerzen....

    Weiss so langsam echt nicht mehr weiter.

    Vorletztes Wochenende das Steuergerät gelöscht aber die probleme fangen jetzt wieder an.

    Gruss Raider
     
  2. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Könnte der OT-Geber sein. Ich weiß jetz net genau, ob der Escort sein Drehzahlmessersignal dadrüber bekommt. Aber das würde zumindestens das "Net-Anspringen" erklären...
    Am besten mal die Steckverbinder reinigen und mit Contacspray einspühen...
    Solltes dann net weg sein, würde ich mir vom Schrott nen neuen OT-Geber holen und ausprobieren.
    Also an der Kompression kannst net liegen. Das wäre Quatsch. Die wollten nur bissl Kohle machen... Die Werte sind zwar net berauschend, aber noch ok.
    N Kumpel hatte bei seinem Fiesta 1.1i ne Kompression von 12,8,7 und 4 bar... Und das Ding ist gerannt, wie ne eins...
    Ist auf jeden Fall n Elektrikproblem...
     
  3. #3 Raider2k3, 14.05.2008
    Raider2k3

    Raider2k3 Neuling

    Dabei seit:
    15.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hmm, hab den mal ausgebaut und gereinigt, danach wars ne zeit lange gut.

    Da wirst du wohl recht haben.

    Zumindest werde ich das Bauteil als nächstes wechseln.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Sicherungskasten könnte auch def., sein.
     
  5. #5 Raider2k3, 27.12.2009
    Raider2k3

    Raider2k3 Neuling

    Dabei seit:
    15.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    So zwar spät dran aber nach eine etwas groesser angelegten reparatur, Auslassventil verbrannt :), war der fehler immer noch da. vor lauter Ärger hab ich gegen die Abdeckung des Sicherungskastens geschlagen und prompt ging das auto an. Immer wenn er dann probleme gemacht hat am Sicherungskasten gewackelt und gut ist. Ergo neuer sicherungskasten gekauft eingebaut und seitdem ist alles wunderbar.

    Hab den alten Kasten mal zerlegt und waren einige kalte lötstellen drin.

    Danke für eure tips ;) Gruss Raider
     
Thema:

Startprobleme bei meinem 96er Escort

Die Seite wird geladen...

Startprobleme bei meinem 96er Escort - Ähnliche Themen

  1. Ford Escort Cabrio 1.8 1994

    Ford Escort Cabrio 1.8 1994: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  2. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  3. Suche Suche linke Tür Escort MK1 / 2-Türer

    Suche linke Tür Escort MK1 / 2-Türer: Hallo, ich suche vom Escort MK1 (2-Türer) Bj. 71-74 eine Linke Tür. Falze sollten in Ordnung sein. Mechanismus, Fenster und Außenhaut ist egal....
  4. Escort (Bj. 68–74) AFH/ATH/ADH Escort MK1 1300 GT

    Escort MK1 1300 GT: Hallo, mein Projekt 1300 GT. RS Karosse. Fahrzeug kommt aus Finnland wird gerade komplett zerlegt. Front Kotflügel Schweller Unterboden...
  5. Ford Escort Orion 1,3 CVH Bosch Zündverteiler Bj. 80-85

    Ford Escort Orion 1,3 CVH Bosch Zündverteiler Bj. 80-85: Moin hab einen Zündverteiler für einen CVH Motor zu verkaufen Spule is neu, bei Interesse einfach melden. Versand is kein Problem, hier der Link...