Startprobleme bei warmem V6

Diskutiere Startprobleme bei warmem V6 im Ford Youngtimer / Oldtimer Forum Forum im Bereich EU Modelle; Hallo, ich habe einen 78er Transit mit WoMo-Aufbau und V6 2,3l Granada Motor. Seit einem Motorwechsel im letzten Jahr habe ich Probleme, den...

  1. juese

    juese Guest

    Hallo, ich habe einen 78er Transit mit WoMo-Aufbau und V6 2,3l Granada Motor. Seit einem Motorwechsel im letzten Jahr habe ich Probleme, den warmen Motor zu starten. Der Anlasser kann den Motor nur schwer drehen. Nach kurzem Abkühlen im Minutenbereich schafft er es dann wieder. Die Batterie ist o.k., wird auch geladen(auch wenn die Ladekontrollleuchte immer ein wenig glimmt). Die Temperaturanzeige ist im unteren Bereich, wobei sie aber nach dem ausschalten des Motors rasch an die obere Grenze geht. Im Auto ist ein Kühler von einem Sechs-Zylinder Scorpio eingebaut.
    Kann der Motor zu warm sein und deshalb schwer drehen? Kann das mit dem Anlasser zu tun haben? Wer hat einen Tip?:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Taunus1976GL2.3V6_xf, 19.11.2007
    Taunus1976GL2.3V6_xf

    Taunus1976GL2.3V6_xf Neuling

    Dabei seit:
    11.11.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Ich würde auf die Lima tippen (aber nur wegen der glimmenden Kontrollampe) oder mal ein neues Kabel von Batterie zum Anlasser, das wars nämlich bei mir. Auch eine schlechte Masseleitung zw. Batterie und Motor kann sowas verursachen.
     
  4. #3 Bernhard, 20.11.2007
    Bernhard

    Bernhard Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford 20m RS Coupe, BJ 1969, SHC-Motor 2,3 L, 1
    Ueberpruefe mal die Masse
     
  5. #4 Essiberger, 02.12.2007
    Essiberger

    Essiberger Alter Schrauber

    Dabei seit:
    18.01.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 3T , Diesel BJ.89
    Massekabel und Hauptstromkabel zum Anlasser tauschen und du wirst sehen. Er dreht immer . Ist die Hauptursache bei solchen Problemen. Und das bis in die 90er Jahre, Ford halt. Es gibt nichts, was es nicht gibt. mfg
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme bei warmem V6

Die Seite wird geladen...

Startprobleme bei warmem V6 - Ähnliche Themen

  1. Ford Western Europe SD Sat Nav V6

    Ford Western Europe SD Sat Nav V6: Das wichtigste zu erst.:xmas: Ein gesundes neues Jahr für euch und eure Familien. Ich suche ein Update für mein Navi. Drin ist jetzt eine V3 für...
  2. Ford Ranger Heizung wird nicht warm

    Ford Ranger Heizung wird nicht warm: Hallo habe eine 2,3 Liter Ford Ranger von 1996 Auf einmal geht meine Heizung nicht mehr und die Wassertemperaturanzeige steigt auch nur minimal....
  3. St200 und normal V6 Kupplung

    St200 und normal V6 Kupplung: Leute bin neu hier und hoffe ihr könnt mir helfen.Es geht um meinen geliebten Mondeo St200 Bj.2000.Langsam gibt die Kupplung den Geist auf .Schon...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  5. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...